Google Chrome - Foro de ayuda

NO PUEDO INSTALAR EL GOOGLE CHROME!!

Simon Vullinghs
29/10/15 10:23
Hace unos días, me desinstalé el Chrome porque me fallaba. Después queria volver a instalarmelo pero cuando le doy al botón de descargar en la página principal de Google Chrome o en el Softonic, no hay reación. Tampoco me sale la típica pestaña que te sale para instalarlo. También tengo otro problea (no se si tienen relación) y es que no puedo acceder a ciertas pàginas, como por ejmplo esta:
http://agora.xtec.cat/iespuigcargol-calonge/moodle/course/index.php?categoryid=64

Si me ayudan con el primer problema me serán de gran ayuda.
GRACIAS

Respuestas (5)

Dennis Tobar
29/10/15 11:53
Hola Simon:

Te recomiendo que uses el instalador sin conexión para que probemos si hay algún problema con la descarga del paquete de instalación de Chrome.

Nos comentas. en el foro, como te fue.

Saludos

Regresa para continuar la conversación, dar las gracias o marcar mejor respuesta. Así ayudas a mejorar y enriquecer el Foro.

Romário Oliveira
29/10/15 12:44
¡Hola Simon Vullinghs!

Primero de todo  ¡NO OBTENÍAS EL INSTALADOR DE CHROME DESDE PAGINAS NO OFICIALES DE GOOGLE! 
  • Paginas cómo Softonic suelen insertar en sus descargas softwares malintencionados que se instalan durante la descarga y/o instalación de la aplicación a ser obtenida y llenan el ordenador de basura, un verdadero Troyano
Luego, para obtener el instalador de Chrome o cualquier otro producto Google, por favor, opte siempre por la descarga desde la página oficial :-)

Bueno, acerca de la incidencia con la descarga de Chrome.... 

¿Entonces no le sucede absolutamente nada al intentar la descarga de Chrome, aunque desde la página oficial?  ¡Extraño!   

Supongo que si intentas descargar cualquier otra aplicación no tenéis problemas ¿cierto? ¿la incidencia sólo sucede al intentar descargar el instalador de Chrome?

Pero cuéntame ¿qué sucede si pruebas la descargar del archivo de instalación de Google Chrome (sin conexión)?

Acerca de la incidencia en el acceso a algunas páginas...

Por favor, aclarame las siguientes cuestiones para que yo pueda comprender mejor la situación y consecuentemente ayudarlo de manera más efectiva :)
  • ¿Qué exactamente sucedía al intentarlo? ¿recibías alguna mensaje de error específica?
  • ¿La incidencia sucedía solamente desde Chrome? ¿qué tal desde otros navegadores¿podéis acceder a la página con normalidad desde ellos?
  • ¿Probaste acceder a las páginas en cuestión desde una ventana de incógnito en Chrome?

Espero por tus comentarios :-)

¡Saludos!
Romário Oliveira
Simon Vullinghs
30/10/15 9:45
Hola Dennis!!
He ido en el enlace del instalador sin conexión y tampoco funciona. O me lleva a la página principal de Chrome o no hay reacción. Pero bueno, gracias por intentar ayudar me.
Un Saludo!!
Simon Vullinghs
30/10/15 9:55
Hola Romario!!
He probado en la página oficial o en la página del enlace y no hay reacción!! Y he intentado descargarme otras aplicaciones o programas y si que funcionan!!
No se si es problema del Windows 10...
Respecto a la página, acabo de intentar acceder desde el modo de incógnito y tampoco. Pero lo extraño es que a veces puedo acceder a "subapartados" (no se como explicarlo) y otras veces no. Cuando no puedo, me sale la pestaña de que la página tiene un problema.

No sé si tienes alguna otra solución, pero si no, Gracias!!

Un saludo!!
fpardo
30/10/15 9:56
Hola Simon, siendo un usuario de Softonic es muy probable que tengas tu equipo infectado con malware. Reinicia tu equipo en modo seguro y búscalo con estas herramientas: