Google Chrome - Foro de ayuda

Sonido adelantado a la imagen

Luciano Bordino
17/08/17 5:02
Buenos días.

Hace ya unos días que Chrome, cuando reproduzco un video en cualquier plataforma (youtube, Netflix) arranca bien pero luego de algunos minutos empieza a adelantarse el sonido y el video a quedarse atrás. Después de 5 minutos el desface es insoportable. Al refrescar la página, la imagen y sonido se normalizan pero luego de 5 minutos, lo mismo.

Ya probé borrando los datos del navegador y actualizando los drivers de video de la placa integrada de Intel y de la nvidia, pero no soluciona nada. Además probé reproducir video en otro navegador y me funciona perfecto.

Gracias por su ayuda!

Respuestas (10)

Diego Borrero
17/08/17 5:58
Hola 

Luciano Bordino

 


1.Prueba de modo incógnito

2. verifica que tu google Chrome este actualizado.

3.crea un nuevo usuario o perfil en tu navegador.

           

1. vamos al menú

2. configuracion.

3. administrar otros usuario.

4. añadir persona

5. selecciona una imagen y un nombre para tu perfil nuevo.

6. ubicas en el escritorio el acceso directo chrome con la imagen que le colocaste en la parte inferior izquierda y el nombre que escogiste.

 

Nos informas si te funciono ?


Luciano Bordino
17/08/17 6:37
1. No funcionó, se sigue desfasando
2. Olvidé mencionar que ya lo actualicé
3. Ahora pruebo esta opción y te aviso
Luciano Bordino
17/08/17 6:51
Disculpame, Diego, pero necesito crearme una cuenta de Google nueva?
Roberto Cid
17/08/17 8:24
Hola Luciano, de ninguna manera, no hace falta que cambies de cuenta de Google. Vamos a intentar desactivando la aceleración por Hardware:
  • Ve a la configuración de Chrome, abajo del todo expande la configuración avanzada y busca la fila: Utilizar aceleración por hardware cuando esté disponible, desactivala y reinicia Chrome.
Cuéntanos si te ha funcionado.
Luciano Bordino
17/08/17 10:21
Roberto, gracias por tu respuesta, pero lamentablemente no se solucionó el problema. ¿Alguna otra cosa?
Roberto Cid
17/08/17 11:19
Es bastante raro tu problema, vamos a intentar restableciendo la configuración de Chrome:
  1. Abre Chrome en tu ordenador.
  2. En la parte superior derecha, haz clic en Más Más a continuaciónConfiguración.
  3. En la parte inferior, haz clic en Configuración avanzada.
  4. En la sección "Restablecer", haz clic en Restablecer.
  5. Haz clic en Restablecer para confirmar la acción.
Cuéntanos si ha mejorado.
Diego Borrero
17/08/17 12:52
Hola luciano

restablecer tu chrome teoricamente es crear un perfil nuevo, la diferencia es que creando un perfil nuevo no va tomar ningun tipo de extension, quedo atento si restableciendo o creando tu nuevo perfil de chrome te solucionamos.
Luciano Bordino
18/08/17 4:07
Amigos, estuve probando más a fondo con otros navegadores y el problema persiste en todos, solo que en algunos se presenta más rápido que en otros. Debo concluir que el problema está en mi PC y no en Chrome. Les pido disculpas si les hice perder su tiempo, y les agradezco mucho su ayuda!
Saludos.
Roberto Cid
18/08/17 5:58
Hola Luciano, personalmente comprobaría el estado de la tarjeta gráfica, puede que se esté retrasando la imagen por algún fallo de ésta.

Un saludo.
Diego Borrero
18/08/17 12:59
crea un usuario de windows osea un perfil nuevo en tu ordenador y verifica si el problema persiste aun.

Para abrir Cuentas de usuario, haz clic en el botón Inicio Imagen del botón Inicio, en Panel de control, en Cuentas de usuario y protección infantil y, a continuación, en Cuentas de usuario.

Haz clic en Administrar otra cuenta. Imagen del icono de escudo de seguridad Si se te pide una contraseña de administrador o una confirmación, escribe la contraseña o proporciona la confirmación.

Haga clic en Crear una nueva cuenta.

Escribe el nombre que quieras asignar a la cuenta de usuario, haz clic en un tipo de cuenta y, a continuación, haz clic en Crear cuenta.


Espero tu confirmacion