Google Chrome - Foro de ayuda

por que el puntero del mouse parpadea constantemente que hago para que no pase?

frio01
6/07/12 16:17
no entiendo creo que fue desde que abri un archivo comprimido pero no estoy seguro
en fin necesito saber que hacer para que deje de parpadear el puntero y ademas siempre esta cargando asi no este haciendo nada alguien que me expique que hacer si les ha pasado!!!! por favor en serio alguien que me de una mano con esto!

Respuestas (8)

sirase
17/09/12 2:23
Hola, creo que a mi me pasa lo mismo, en el ordenador de mi trabajo cuando dejo de hacer nada, al rato, aparece el circulo de carga como si estuviera cargando algún proceso o algo pero no he encontrado nada que tenga como malware, virus o parecido.

Y, aunque tiene un programa espía, este está desactivado mediante firewall y servicios por lo que no debería poder ser eso.

Si alguien que sepa del asunto nos hecha una mano se lo agradecería.
Alejandro Silvestri
19/09/12 5:07
Hola, ¿es algo que pasa en Chrome o en cualquier aplicación de Windows?
Parece ser un virus.
sirase
20/09/12 0:02
Pues parece ser que ahora no me lo está haciendo por lo que no puedo decirte seguro pero creo recordar que me paso alguna vez en la que lo tenia todo cerrado.
Aun así, cabe la posibilidad de que fuera solo con Chrome y no se si el estar haciendo una web en Php+Mysql ¿pudiera afectar con algún bucle del que no me percatase? (Creo que entonces claramente me daría cuenta).

La verdad, no se, a mi tambien me huele a un virus y ahora que no lo hace, si es que se ha arreglado lo que hice fue:

Pasarle el Avast Free (No encontró nada)
SpyBot - Search & Destroy (Siempre encuentra algo, en esta ocasión 79 objetos y uno de ellos en estado medio de gravedad)

Puede haber sido una solución.
sirase
20/09/12 4:49
Pues si, lo hace solo si Chrome esta ejecutado. Parece que has acertado Alejandro.
Alejandro Silvestri
20/09/12 12:15
Se me ocurre que puede ser alguna extensión.  Si querés probar, desactivalas todas, a ver si se soluciona.
También podría ser alguna página que estés testeando.
sirase
21/09/12 0:37
Pues parece ser que ni una ni otra. Desactive las extensiones y no cambio la cosa y probé la página en otro ordenador y no lo hacia.
Supongo que será solucionado con un formateo.

Muchas gracias por las molestias Alejandro
Alejandro Silvestri
21/09/12 4:05
Qué pena que no encontramos la causa del problema.

Un formateo no suele ser una buena medida, salvo que tengas tu Windows muy maltrecho y se le hayan borrado componentes.  Pasa cuando uno está muy expuesto a aplicaciones malintencionadas o amateurs, que se comportan como elefantes en una vidriería.

Contanos si se arregla.
sirase
21/09/12 4:13
Jaja que buena la de los elefantes.

Tienes razon por lo que tardare en hacer un formateo a ver si diera con una solucion algun dia.

Os mantendre informados.