Google Chrome - Foro de ayuda

las ventanitas de acceso que salian al abrir google chrome ya no me salen, sale un cuadro que apps web store

tusabes90
24/11/11 9:12
Antes de seguir, te pedimos por favor la siguiente información: es muy importante para conseguir mejores respuestas:
1) Versión de Google Chrome (escribe about:version en la barra de direcciones).
2) Sistema Operativo (XP, Vista, Windows 7, MacOS, Linux...).
3) Mensaje de error, si lo hay (copia el mensaje literalmente, por favor).
4) Describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema.

Respuestas (11)

fpardo
27/11/11 16:54
Pincha abajo, en Más visitados.
tusabes90
28/11/11 9:08
Google Chrome        15.0.874.121 (Build oficial 109964) m
Sistema operativo        Windows
WebKit        535.2 (@100034)
JavaScript        V8 3.5.10.24
Flash        11,1,102,55
no hay un mensaje de error solo me sale una presentacion diferente a la que tenia, ya no me salen las ventanitas, si quieres dame un correo y te envio una imagen de lo que me sale.

Muchas gracias..!!!
fpardo
28/11/11 10:16
Fíjate en el punto 2 del artículo que adjunto a ver si es por eso:
tusabes90
28/11/11 12:12
Amigo me es muy util el articulo que has adjuntado, pero creo que no es eso, en la pagina que me sale al abrir google chrome no me permite desplazarme de una seccion a otra, no salen las flechas de izquierda y dereche que siempre he tenido en  mi navegador de google chrome.

ahora en la noche te adjuntare una imagen de lo que me sale en la pantalla, quisiera saber en que formato te sirve: jpg, npg o algun otro..???

muchas gracias por tu colaboracion..!!!
fpardo
28/11/11 12:24
Bien, sirve cualquier formato. Si quieres la cuelgas en Picasa o cualquier otro servicio que permita compartir fotos.
tusabes90
29/11/11 6:41
OK, la verdad no se manejar picasa, e intento adjuntar por este medio pero tampoco me permite, entonces la adjuntare a tu
correo electronico y si quieres publicala para que otros que tengan el mismo problema tambien lo puedan resolver, esta bien..???
tusabes90
29/11/11 19:10
ya  envie la imagen a tu correo.. me gustaria saber si  te llego..???

muchas gracias..!!!
fpardo
30/11/11 8:31
Hola, sí que llegó, ¡gracias!

Fíjate que arriba tienes una extensión llamada Ask. Pincha con el botón derecho sobre ella y la desinstalas. Si no te lo permite entra en Herramientas > Extensiones y la quitas desde ahí.

Y nos cuentas si te funciona.
tusabes90
30/11/11 17:27
Fpardo muchas gracias..!!! ahora si me funciono..!!! mil gracias por tu colaboracion que bueno que existan personas dispuestas a ayudar como tu.. 

ATT: tusabes--!!!
fpardo
30/11/11 18:14
De nada, gracias a ti por regresar para confirmarlo.

Si le pegas un vistazo al foro seguro que encuentras a alguien a quien podrías ayudar tú...

Saludos.
ariadnap
30/11/11 19:13
realmente la nueva pagina de el gmail me hace perder mucho tiempo, es un problema cuando redacto un mail, no aparecen la opciones de enviar o de reenviar, descartar, en el redactar de la  nueva interfaz, tengo que abrir otros mensajes  y en responder, alli aparece la opcion del enviar, etc. La pag no es buena, es muy clarita, hay que clik en opciones de entrada, enviados, etc. No me sirven las mejoras. saludos 
 Heraclita