Google Chrome - Foro de ayuda

Dejo de funcionar

Julio Silva E.
21/01/16 22:58
Compre un chrome en mayo del 2015 y hasta hoy 22 enero 2016 dejo de funcionar, la pantalla se puso negra de repente y ya no reconoce nada cuando le pongo en hd, es como si no hubiera conectado nada, el chrome de repente parpadea luz roja o luz azul primero cuando le ponía en hd salían unas letras q decía sin señal, pocos minutos después de plano ya no se pudo poner en hd por q no reconoce el aparato con o sin su extensión q usa, a donde lo puedo llevar para q lo reparen, soy del distrito federal delegación Benito juarez, espero su respuesta. Gracias.

Respuestas (1)

JayDubbya
24/01/16 21:46
Hola Julio,

¿Tiene Usted un Chromebook, verdad?  ¿Cual marca y cual modelo?  (La etiqueta debajo del Chromebook debe mostrar esa información.)

No entendí bien todo los detalles.  Pero si el Chromebook necesita reparaciones, entonces es posible buscar talleres de reparación aprobados por el fabricante.  También hay talleres privados.

Si nos puede explicar más detalles, entonces podemos ayudarle mejor.

¡ Suerte !

-JW



On Friday, January 22, 2016 at 12:58:19 AM UTC-6, Julio Silva E. wrote:
Compre un chrome en mayo del 2015 y hasta hoy 22 enero 2016 dejo de funcionar, la pantalla se puso negra de repente y ya no reconoce nada cuando le pongo en hd, es como si no hubiera conectado nada, el chrome de repente parpadea luz roja o luz azul primero cuando le ponía en hd salían unas letras q decía sin señal, pocos minutos después de plano ya no se pudo poner en hd por q no reconoce el aparato con o sin su extensión q usa, a donde lo puedo llevar para q lo reparen, soy del distrito federal delegación Benito juarez, espero su respuesta. Gracias.