Google Chrome - Foro de ayuda

posible problema de chrome 4.0.249.89 con tuenti

ifan
10/02/10 16:30
Lo que me ocurre es que al acceder a tuenti al terminar de cargar en vez de mostrar la página el explorador muestra el html... el caso es que el inicio, la carga de tuenti la hace bien, pero luego no muestra la página sino el codigo...

A alguien le pasa la mismo????

Muchas gracias!

Respuestas (11)

flyflycolibri
15/02/10 7:17
a mi me pasa lo mismo
a ver si se soluciona
no estas solo xd
Phrenetic
22/02/10 15:36
Sillo89
24/02/10 8:27
A mi más de lo mismo!
T3x
24/02/10 23:28
Yo tenia el mismo problema y lo que hice fue irme a las opciones y en la segunda pestaña seleccionar borrar todos mis datos de navegacion y eliminar cookies y todo lo almacenado y ya pude entrar sin problemas.

Un Saludo!!
frankgarcia88
31/03/10 16:20
probad entrar en navegacion de incognito asi funciona, lo que lo hace fallar es una extension para hacer los correos clickeables
(desconocido)
6/04/10 0:12
A mi me pasa igual... :S
Un parche porfavor.
odinviti
14/04/10 11:07
Buenas yo tenia un problema con la version 4.1.249.1042, y resulto que era el tener la extension FastestChrome - Browse Faster. Una vez la inhabilite, cargo sin problemas.... no se si a alguien le podra pasar lo mismo, me refiero a que si han instalado extensiones que prueben a quitarlas, quizas se solucione el problema
manuel.bc
15/05/10 4:53
Solucionado:
Gracias a odinviti caí en que era esa aplicación la que daba problemas, pero no era necesario inhabilitarla,tan sólo, entrar en la configuración--->general--->linkify text url(la desmarcamos), y listo.
CapitanMalaespina
24/05/10 17:13
efectivamente era el  Browse Faster
ifan
25/05/10 1:48
Muchas gracias odinviti, manuel.bc y CapitanMalaespina por vuestras respuestas!
maximo88
23/03/11 20:39
Clickable Links
Para mí era esta extensión, vaya 8 meses de quebradero de cabeza. Lo que no solucione google, no lo soluciona NADIE ;)

Gracias a todos!