Google Chrome - Foro de ayuda

Poblemas with plugins Adobe Acrobat

Jose Inga Perez
22/05/15 13:47
Cuando se actualizóel chrome del la version 42.0 a la 43.0, un mensaje de advertencia de color amarillo aparece en el navegador.El cual menciona: This site uses a plugin (Adobe Acrobat) that will soon be unsupportedLo cual direcciona a una web donde menciona que se debe habilitar el NPAPI, así mismo se hace el cambio pero sin exito el mensaje siempre sigue saliendo.Gracias

Respuestas (0)