Google Chrome - Foro de ayuda

Chrome se abre sin pedirlo en muchas ventanas al mismo tiempo.

Jose Fernando Ceballos Castillo
10/06/18 12:45
Saludos:

Tengo dos ordenadores. En el que usa mi mujer, desde hace unos días, el navegador de Chrome se nos abre solo en la página de inicio de Chrome, no en buscadores raros, ni en páginas de publicidad, ni pop-ups de publicidad, ni nada de esto. Simplemente se abre una y otra vez, hasta en cincuenta ventanas diferentes (hasta que se bloquea y puedo cerrar todas las ventanas a la vez). Luego me sale una ventana de diálogo en el que pone "¿desea reiniciar Google Chrome? Si, no" y pulso en "no". Se me abre esa ventana de diálogo por cada ventana de Chrome abierta y en modo "no responde".
Lo curioso es que esto suele pasar entre las 14 y las 16 horas y a partir de las 21:20 horas.
He pasado antivirus, antispam e incluso el hijackthis y nada. Sigue dando el problema.
¿Alguien sabe qué puede ser?

Gracias.

Respuestas (4)

AJimenezd
12/06/18 6:01
Cordial Saludo

Te dejo este hilo general que te puede servir.



Atento a tus comentarios.


Saludos!!

Jose Fernando Ceballos Castillo
14/06/18 9:14
Gracias por responder:

Pero no, como ya dije en mi anterior comentario NO ES ninguno de esos problemas. No son páginas de publicidad, no son pop-ups de publicidad ni nada parecido, no es una página de inicio modificada (pues ya cambié esa opción). Hasta pasé el antimalware del propio Chrome.
No. 
El problema es que mientras se está, o no, manejando el ordenador, ya sea navegando, o no, se empieza a abrir el navegador de Chrome en la pestaña "nueva pestaña" o la que se tenga configurada. Una y otra vez. Hasta que o bien se colapsa o solo le da por abrirse cuatro o cinco veces y puedes cerrarlas una a una sin problema.
Lo dicho:
He pasado el hijackthis, el malwarebytes, el avast e incluso el antispam del propio Chrome. Y nada, sigue igual.
Por eso pregunto qué puede ser.
AJimenezd
14/06/18 12:59
Cordial Saludo 


Prueba navegando en modo incógnito   

Si te funciona bien, lo mas probable es que tengas extensiones en conflictos.

Prueba inhabilitando las extensiones 

Limpia cache y cookies.

Atento a tus comentarios.

Nos cuenta como te va.


Saludos!!
AJimenezd
14/06/18 13:00
Cordial Saludo.

Ya probaste con restablecer el navegador?

Prueba y nos cuenta.


Atento a tus comentarios.

Saludos!!