Google Chrome - Foro de ayuda

No puedo visualizar correctamente secciones de páginas web / videos

Mónica Pérez
1/04/15 7:17
1) Escribe versión de Google Chrome (chrome://version/):  estable
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Shift+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:
  

4) Describe detalladamente el problema:

Hola! Alguien me puede ayudar con este problema? Llevo un buen rato intentando visualizar una página en chrome sin éxito...

En el archivo adjunto, se puede observar la diferencia entre la visualización de una misma página en chrome por un lado y en explorer por otro. En explorer se me carga correctamente mientras que en chrome desaparece el botón a la derecha para seguir pasando las imágenes.

Me ocurre lo mismo con otras páginas en chrome donde quiero ver un video y ni me aparece en la pantalla.

Muchas gracias!



Nota: Si respondemos tu pregunta, regresa al foro a contarnos si fuimos de ayuda o a proporcionar más información si te la pedimos. Si sólo contestas el correo de notificación que recibes, NO recibiremos tu respuesta.

Respuestas (1)

Francy.
1/04/15 11:30
Hola Mónica,

Gracias por escribir en el foro de ayuda de Chrome. 

Mientras que te vuelves a comunicar con nosotros, podrías ir intentado con este solucionador de problemas básico para ver si mejora la situación.
  • Prueba en modo incógnito
  • Inhabilita las extensiones una por una, quizás alguna que no reconozcas puede estar causando el problema.
  • Borra la memoria caché y cookies (desde el inicio de los tiempos)
  • Instala la última versión de Chrome.
Nos sigues reportando.
Francy.