Google Chrome - Foro de ayuda

Google Chrome no me reproduce Gif en el "inicio" de facebook

Diego Zuñiga
9/03/16 9:39
Buenas,

Tengo un problema al momento de Seleccionar, reproducir, copiar, abrir en una nueva pag o cualquier accion en las publicaciones que tienen un Gif y que se encuentren en el inicio de facebook.

http://prntscr.com/ad5fvq --> imagen del gif
http://prntscr.com/ad5gns --> imagen del gif luego de hacer clicks, y click derecho.

Como se aprecia en la imagen pareciera que no puedo hacer absolutamente nada, como si no existiera, pero si me meto a la pagina especifica que publico ese gif, y lo reproduzco desde su perfil... este si se reproduce.

Aguna idea de que puede ser?

PD: luego de darme cuenta que sucedia, tambien me fije que faltaba una actualizacion... quedando en la version 49, pero con la 48 pasaba igual.
PD: imágenes tomadas con LightShot --> herramienta para sacar screen shoot mas comodamente (el link es de ese mismo programa, son seguras)

Respuestas (2)

Juan MP
9/03/16 16:08
¡Hola Diego!

Intenta probar los primeros 4 pasos de este hilo ;)


Me cuentas como te fue, estaré al pendiente de ello, saludos.

Monsivais.
Carles PG
10/03/16 0:02
¡Gracias Mosivais!

Hola Diego,

¿Te ocurre con otros navegadores? Lo que puedes probar si sólo es en Chrome es:
  1. El modo incógnito y revisa que ahí te funciona bien.
  2. Si el modo incógnito te funciona, puede ser que tengas las cookies y/o caché en mal estado. Cierra completamente Chrome desde el menú Salir y a continuación bórralas desde el principio.
Ya nos contarás como te fue ;)

¡Saludos!
Carles PG