Google Chrome - Foro de ayuda

Problema con google chrome

Lizbeth2
12/05/12 18:03
Necesito ayuda mi pc está recién formateada y me instale google chrome mi problema es que cuando quiero acceder a alguna pagina esta todo bien y luego de algunos minutos me sale el típico !OH NO! y actualizo y va normal pero aveces por mas que actualice me sale el mensaje como 3 veces.. esto es constante por no decir siempre.
Aveces cuando estoy en alguna pagina de la nada se me reinicia solo.
Ayúdenme que ya no se que hacer.
Cuento con el windows xp

Respuestas (3)

cristobal1960
14/05/12 1:29
Hola,¿has realizado lo que te sugiere la ayuda de  !OH NO! ?

Si está recien formateada, yo creo puede ser el antivirus, y que tengas que permitir a Google en el Cortafuego.
O algún programa que hayas instalado, después de formatear, pueden ser tantos los motivos. 
¿Has instalado Spyware Doctor o Spybot u otros? ¿Que programas has instalado?

Prueba la Ayuda de Google Chrome, haz lo que te recomiendan en haz un clic aquí "¡Oh, no!"

Saludos.
Lizbeth2
14/05/12 13:13
Si ya revise las opciones que me salen pero aun así nada..
El antivirus que tengo es el avast. con respeto a lo de cortafuego también lo revise y esta bien.. Y como recién estaba formateada lo único que instale fue google chrome y mi antivirus.
He leído tantas opciones con respecto a este problema y ninguno me sirve
cristobal1960
15/05/12 1:47
Hola, sospecho que puedes tener malwares (troyano).

Has formateado e instalado Windows con CD original?
O desde una partición que viene cuando compras el PC ordenador? 
O lo has instalado con algún serial que desconoces al autor?

Te lo pregunto, porque la mayoría de personas que utilizan Windows se descargan seriales, y en esos seriales llevan troyanos y  toda clase de bichos.

Saludos.