Google Chrome - Foro de ayuda

No se acaba de cargar gmail en chrome

j.adriviu
19/12/12 11:47
Desde hace dos días mi correo no se acaba de cargar en chrome (sí que funciona en Firefox. También se me descarga en Mail).
Aparece la barra azul y cuando va a llegar al final se para.
He deshabilitado los labs,  pero no sirve de nada. He eliminado cookies, datos de navegación etc, y nada.
Chrome está actualizado y mi O.S. es Mac  X 10.6.8

He buscado en la ayuda, pero no aparece nada parecido.

¿Alguna idea? ¿A alguien le pasa algo así?

Respuestas (6)

(desconocido)
19/12/12 12:24
<Se ha eliminado este mensaje.>
carmen
19/12/12 12:26
Pasamos al foro de Chrome.

Saludos.
A.Martín
19/12/12 12:36
Hola j.adriviu.
Entra en este enlace donde tendras ayuda sobre el problema de acceso a tu cuenta desde Chrome.

Saludos.
j.adriviu
19/12/12 13:42
He visitado ese enlace, y no funciona con ninguna de las posibilidades: No funciona en modo de incógnito, no hay mensaje de error, hasta ayer no tenía antivirus activo, deshabilité los dns (por cierto este aspecto está muy mal explicado, ahora se llega de otra manera a las opciones avanzadas), analicé mi ordenador en busca de software malintencionado, y el problema sólo me ocurre con chrome, no con otros navegadores.

Sigo como al principio.

Gracias por el intento, de todas formas.
A.Martín
19/12/12 15:11
Si tienes extensiones habilitadas en tu navegador inhabilita y prueba sin ellas, en el caso que el problema se solucionara
habilita las extensiones una a una para ver cual de ellas te da el problema.
Comenta como te fue y cual de ellas te daba el problema.

Saludos.
j.adriviu
20/12/12 2:17
Lo de las extensiones ya lo probé, y tampoco funciona...