Google Chrome - Foro de ayuda

Se congela la patalla del portatil en determindas paginas

Sergio .
8/06/13 1:31

Buenos días

Tengo hace ya un tiempo un problema un poco singular en mi portátil y con Chrome, es un ACER TM 5760-2316G50Mnbk con Windows 7

Empezó en Gamerzona, cada día, cuando entraba usando Chrome, se congelaba la pantalla. El ordenador seguía funcionando, ya que si movía el ratón o si por ejemplo daba a la tecla de windows, al "volver en si" la pantalla el ratón se había movido o había salido la barra de inicio de Windows.
Al mirar en el centro de actividades tenía un error en la tarjeta gráfica (Nvidia GeForze GT 654M): "NVIDIA Graphics Driver ha dejado de funcionar correctamente."
El resto del día, si volvía a entrar a Gamerzona, no volvía a pasar, y sólo ocurría al usar Chrome.
También pasaba en otras páginas, pero no recuerdo cuáles pues no eran páginas que visitara nunca.
Tras un tiempo dejó de pasar con Gamerzona, pero pasaba con otras páginas (ya no recuerdo cuáles). Y al cabo del tiempo dejaba de pasar en esas páginas para pasar en otras.

Contacté con Acer y me recomendaron instalar los últimos drivers de la tarjeta, pero no funcionó. Y después dejar el portátil de fábrica. Al hacerlo no ha vuelto a salir el problema con la tarjeta gráfica, pero el problema de que se congelara la pantalla usando Chrome no dejó de pasar.

Actualmente (de las que uso habitualmente) me pasa con la web de RTVE, concretamente en la de la serie "Cuentame" y ha pasado otras dos veces en Facebook.

Como datos, decir que pasa con Chrome sólamente. Si entro a rtve desde explorer o firefox no pasa, ni aunque vuelva a entrar usando Chrome.
Pasa sólo la primera vez del día, es decir, esta mañana he encendido el portatil, he abierto directamente Chrome y rtve y se ha bloqueado (cada vez dura más, empezó en medio minuto y ya va por casi dos minutos de congelacion). He reiniciado, abierto Chrome, rtve... y no se ha congelado. Digamos que parece que sólo ocurre "en frio"

Ahora he vuelto a contactar con Acer (antes de que se me agote la garantía). Me pasaron un programa de Western digital para comprobar el disco duro, pero no dio errores.
Estoy ahora pendiente de enviar el portátil para que lo revisen, pero como es un problema tan raro y en principio con tan poca importancia, no quiero pasarme a saber cuánto tiempo sin portátil para que luego no sea nada e incluso me quieran cobrar por arreglarlo. Pero tampoco quiero que sea algo de la gráfica y en dos días se termine de romper y ya no tenga garantía... De ahí que exponga aquí el tema porque creo que debe ser algún tipo de problema de chrome.

He posteado esto en esta categoría ya que es la más parecida al problema que estoy teniendo, aunque también podría ser problema de pluging, flash o a saber.

¿Alguna pista de qué puede estar pasando y posible solución?
Muchas gracias!!!

Respuestas (1)

fpardo
8/06/13 14:19
Hola Sergio, seguramente lo resuelvas con un poco de mantenimiento. Por favor únete al hilo que adjunto, seguimos por allí y cierro este. 
¡No te olvides de contarnos los resultados!

Saludos.

NOTA: ¿Ayudó a resolver tu problema? Entonces marca mejor respuesta para facilitar que otras personas encuentren esta solución. También puedes usar ^ y   +1