Google Chrome - Foro de ayuda

Los gifs animados no se mueven

Luz Marina Rangel Vega
19/10/14 21:21
1) Escribe versión de Google Chrome (chrome://version/):  38.0.2125.104 m
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema: No se mueven los gifs como aparece en la captura


Respuestas (12)

fpardo
19/10/14 22:12
¡Hola Luz

Seguramente lo resolverás eliminando completamente la caché del navegador y si no es suficiente las cookies. Cuando lo hagas asegúrate de seleccionar desde el origen de los tiempos para que el borrado sea completo. El problema también podría estar provocado por alguna extensión conflictiva cuya inhabilitación lo dejaría resuelto. Por favor únete al siguiente hilo que adjunto donde se está hablando de problemas similares. Nos cuentas por allí los resultados o cualquier otra duda y yo cierro éste.
        Luz Marina Rangel Vega
        20/10/14 5:52
        Gracias
        Luz Marina Rangel Vega
        20/10/14 13:00
        Hola, hice todo lo que recomendaste en el link que me pusiste, todo absolutamente pero sigue sin verse los gifs animados como los que anexo de nuevo en captura. He probado con IE y Mozilla y funcionan perfectamente es decir los gifs se mueven más no con chrome. Tengo la versión beta de chrome 39.0.2171.27 beta-m pero igualmente con la anterior sin beta pasaba lo mismo, por eso instale la beta. lo extraño es que eso me sucede hace una semana antes se estaba desarrollando bien el chrome. Mi SO es Windows 7 Ultimate. Gracias por tu ayuda.
        fpardo
        20/10/14 14:50
        Ah, estupendo. Veo que aún tienes habilitadas las extensiones. Por favor prueba con todas ellas inhabilitadas a ver qué pasa. Te dejo por aquí las instrucciones:
        Espero tus respuestas por aquí, un saludo.
        Luz Marina Rangel Vega
        20/10/14 15:22
        Hola ya las habia deshabilitado antes, todas, he desintalado chrome lo he vuelto a instalar, he borrado todos los temporales, el cache todo lo que recomiendan, hasta el Host, he pasado el antivirus etc. el problema es de chrome, pues con IE y Mozilla se ven perfectamente los gifs animados. Solo que no quiero dejar de usar el chrome, me gusta es más rapido.
        fpardo
        20/10/14 15:28
        ¿Puedes ver este que adjunto?




        Luz Marina Rangel Vega
        20/10/14 18:23
        Si lo veo con Chrome, es que los gifs normales los veo pero esos que te adjunte en captura no los veo, te envio el link de la pagina donde se alojan  https://vine.co/ esos por un lado no se ve el movimiento con chrome pero con IE y Mozilla si se ven perfectamente los movimientos. También no reproduce este tipo de archivo multimedia con chrome pero con IE Y Mozilla si se reproducen te envio captura. los demás videos por ejemplo en yuo tube si se ven bien.
        fpardo
        20/10/14 18:37
        Vale, pues asegúrate de que tu tarjeta gráfica y tu sistema operativo estén actualizados.
        Si con eso no es suficiente accede al menú de Chrome y selecciona Configuración > Mostrar opciones avanzadas... > Sistema y desactiva la opción "Utilizar aceleración por hardware cuando está disponible".

        A ver si ahora sí...
        Luz Marina Rangel Vega
        20/10/14 18:59
        Si lo están, es chrome de lo contrario no se veria con ningun otro navegador. Pero gracias por tratar de ayudarme, fuiste muy amable :-) veré si lo reinstalo nuevamente, cualquier cosa te aviso por aquí
        fpardo
        20/10/14 19:01
        Ojo, no te saltes lo de acceder al menú de Chrome y seleccionar Configuración > Mostrar opciones avanzadas... > Sistema para desactivar la opción "Utilizar aceleración por hardware cuando está disponible".

        Saludos.

        Luz Marina Rangel Vega
        20/10/14 19:41
        Oh my godddd JaJaJa lo arregle siguiendo eso ultimo que me dijiste que desactivara en Sistema Yupi!!!!! graciasssss, amo Chrome no queria dejarlo de usar, listo ya se ve todo perfectamente. un millón de gracias, eres un sol, excelente la ayuda :-)
        fpardo
        20/10/14 19:47
        De nada, gracias a ti por regresar para contarnos que lo has resuelto.

        Saludos y... ¡Bienvenida al foro! :D