Google Chrome - Foro de ayuda

NO SE ABRE GOOGLE CHROME

ferni
9/10/14 14:44
Hola, es la primera vez que necesito preguntar; le comento mi problema: hace tiempo descargué google chrome en mi laptop con windows vista y nunca tuve un problema , y de repente, hoy no me quiere abrir y me salta la leyenda de lo siguiente: NO SE HA PODIDO CERRAR CORRECTAMENTE , y más abajo me figura buscar soluciones en línea y cerrar programa, le doy click y me figura ciertos párametros que supuestamente son los problemas pero no sé porque no me lo soluciona, acá te muestro lo que me figura.
Firma con problemas:
  Nombre del evento de problema:        APPCRASH
  Nombre de la aplicación:        chrome.exe
  Versión de la aplicación:        38.0.2125.101
  Marca de tiempo de la aplicación:        542b7ec6
  Nombre del módulo con errores:        YCWebCameraSource.ax
  Versión del módulo con errores:        2.0.0.1427
  Marca de tiempo del módulo con errores:        47c5225b
  Código de excepción:        c0000005
  Desplazamiento de excepción:        00014aee
  Versión del sistema operativo:        6.0.6001.2.1.0.768.2
  Id. de configuración regional:        11274
  Información adicional 1:        fd00
  Información adicional 2:        ea6f5fe8924aaa756324d57f87834160
  Información adicional 3:        fd00
  Información adicional 4:        ea6f5fe8924aaa756324d57f87834160

que debería hacer ? gracias
otra cosa que me olvidé de poner es que desinstale chrome y lo instale de vuelta ; y sigue el probelmita. Nuevamente gracias

Respuestas (7)

ferni
9/10/14 15:56
OTRA vez soy yo, le queria comentar que viendo en el foro de ayuda he visto que varios tenian el mismo problemita; reinicié en modo seguro y no funcionó ;probé desinstalar el cyberYouCam y he aquí otro problema, no lo puedo desinstalar, me pide que cierre Skype y no tengo nada abierto, cómo puede ser? espero que lo solucionen pronto
Bela F
9/10/14 16:18
Hola Ferni 

Gracias por comentar, el equipo de Google está al tanto del fallo - Revisaste de lo que estamos hablando en este hilo? https://productforums.google.com/d/msg/chrome-es/aGNzlTFtvms/ZNd7BuNm07cJ

Déjanos saber que sucede. 

Saludos!

Bela F. 
ferni
10/10/14 6:38
HOLA BELA F , le queria comentar que hice todo según este hilo  https://productforums.google.com/d/msg/chrome-es/aGNzlTFtvms/ZNd7BuNm07cJ
y luego inicié en modo seguro y tampoco funciona , lo que si me cambió fueron los parametros , en vez de figurar que el problema de antes ahora es chrome dll. Lo siguiente es lo que me figura

Firma con problemas:
  Nombre del evento de problema:        APPCRASH
  Nombre de la aplicación:        chrome.exe
  Versión de la aplicación:        38.0.2125.101
  Marca de tiempo de la aplicación:        542b7ec6
  Nombre del módulo con errores:        chrome.dll
  Versión del módulo con errores:        38.0.2125.101
  Marca de tiempo del módulo con errores:        542b7bca
  Código de excepción:        80000003
  Desplazamiento de excepción:        004d5f37
  Versión del sistema operativo:        6.0.6001.2.1.0.768.2
  Id. de configuración regional:        11274
  Información adicional 1:        7dd3
  Información adicional 2:        ff4f94db0955df07f7baa7202816b899
  Información adicional 3:        b556
  Información adicional 4:        1c5850496f20f365679f0bdd0f030643


que tengo que hacer ahora ?
fpardo
10/10/14 6:44
Hola ferni, crea un perfil nuevo de Chrome a ver qué pasa:
ferni
10/10/14 14:00
HOLA FPARDO,creé un nuevo perfil y nada, ya no sé que hacer !!!!!
fpardo
10/10/14 14:09
Probemos con esto:

A ver qué nos cuentas, un saludo.
Sonybox
11/10/14 3:28
<Se ha eliminado este mensaje.>