Google Chrome - Foro de ayuda

cuando lo abro google chrome me sale que no se cerro correctamente. Siempre lo he cerrado igual, con el aspa que hay en la parte superior derecha. No es correcto?? Todas las páginas las he cerrado siempre igual.

Rosa Juliana
18/10/14 18:01
1) Escribe versión de Google Chrome (chrome://version/):
Google chrome ink 
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:
 cuando lo abro google chrome me sale que no se cerro correctamente.  Siempre lo he cerrado igual, con el aspa que hay en la parte superior derecha. No es correcto?? Todas las páginas las he cerrado siempre igual.

1) Escribe versión de Google Chrome (chrome://version/):Google chrome ink  
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:
   

4) Describe detalladamente el problema:cuando lo abro google chrome me sale que no se cerro correctamente.  Siempre lo he cerrado igual, con el aspa que hay en la parte superior derecha. No es correcto?? Todas las páginas las he cerrado siempre igual.

Respuestas (1)

fpardo
18/10/14 18:03
Hola Rosa 

Bienvenida al Foro de ayuda de Google Chrome 

Este problema puede tratarse de un archivo de Messenger obsoleto (Cyberlink YCCameraSource.ax), revisa este hilo por favor Google chrome dejó de funcionar. ¿Cómo lo soluciono? - Google Product Forums

Si tienes alguna duda, regresa y comenta. 


Saludos!