Google Chrome - Foro de ayuda

El sonido de mi chromebook

dani de gouveia
3/07/14 19:00
1) Escribe versión de Google Chrome (chrome://version/):  
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:
hola, cuando compre mi chromebook al reproducir videos y eso funcionaba bien, mas ahora con mas de un mes de uso no suena cuando veo un video es alguna configuracion o estara dañada? y OJO! no la tengo en silencio por el contrario la tengo a sonar a todo el volumen y nada

Respuestas (1)

Ernest Pro
4/07/14 2:07
Hola dani de gouveia

¿Te sucede solamente con Google Chrome o en otros navegadores cómo Internet Explorer o Firefox también? Te recomiendo lo siguiente:

1) Prueba que te funciona con el  modo incógnito. Si, entonces borra cookies y caché en mal estado.  Cierra completamente Chrome desde el menú Salir y a continuación borralas desde el principio.


3) ¿Funciona lo siguiente?
  1. Revisa si el problema no está en el hardware. Basta con que cualquier aplicación de la Chromebook que emita sonido, esta causa queda descartada.
  2. Revisar si el problema no está asociado con una página web en particular. Basta con lograr que cualquier otra página emita sonido en Chrome (por ejemplo, YouTube), y esta causa queda confirmada.
4) Si aún así no se resolvió, ¡ayudanos a ayudarte!
  1. Describe el problema
  2. Escribe los datos que puedas para reproducir el problema
  3. Indica tú versión de Chrome
  4. Si revisaste el registro como indica el paso 4, indica con qué herramienta lo hiciste
  5. Cuéntanos que no es problema de hardware, ni es particular de una página, como indica el paso 5
¡Saludos!
Ernest Pro