Google Chrome - Foro de ayuda

Instalè Ubuntu ultima versiòn y sincronicè pero no se activò adblock y al querer instalarlo mi pantalla se pone en negro y tengo apagar y encender de nuevo la pc, ayudaaaaa. Por lo demas todo bien hasta ahora.

Hermelindo Chon
25/01/15 21:28
1) Escribe versión de Google Chrome (chrome://version/):  
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Shift+N 

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema:


Nota: Si respondemos tu pregunta, regresa al foro a contarnos si fuimos de ayuda o a proporcionar más información si te la pedimos. Si sólo contestas el correo de notificación que recibes, NO recibiremos tu respuesta.

Respuestas (6)

fpardo
25/01/15 21:40
Hola Hermelindo, ¿no puedes instalar Adblock? 

Por favor comprueba qué sucede si mantienes tu navegador sin ella durante una temporada.

¡Saludos!
Hermelindo Chon
25/01/15 21:44
Ya desactive lo de aceleracion de hardware en configuraciòn y ahora que accedo para querer instalar extensiones me marca oh! error.
Hermelindo Chon
25/01/15 21:46
fpardo
25/01/15 21:52
Gracias, esa misma página te ofrece opciones para intentar subsanar el error. Haz clic en su enlace sugerencias.

Veo que usas Chromium, ¿por qué no instalas Chrome?
Hermelindo Chon
25/01/15 22:43
Perfecto todo de maravilla, gracias! Instalado y probandoooooo...
fpardo
25/01/15 22:50
De nada, gracias a ti por regresar para contarnos que lo has solucionado.

Saludos y bienvenido al foro.