Google Chrome - Foro de ayuda

Mi Google chrome no carga nada

Reylin Cardozo
16/11/13 5:41
1) Escribe versión de Google Chrome (chrome://version/):  
2)¿Te funciona en modo incógnito?  Control+Shift+N

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   

4) Describe detalladamente el problema: Bueno, todo sucedió cuando hace 2 días atrás mi antivirus se volvió loco, no me podia abrir nada porque me lo borraba, entoncestrate de abrir chrome y casi me lo borra, entonces lo desactivo entro a chrome y me aparece las páginas no responden, des instale el antivirus, y todavía seguía igual y me di cuenta que el antivirus no tubo que ver con dañarse el google chrome, entonces instalé otro, y me lo detecta igual, lo desactivo, y cuando quiero entrar a chrome, ahora me aparece solo en blanco, no me carga absolutamente nada.

Respuestas (2)

Reylin Cardozo
16/11/13 5:43
Soy nuevo publicando en éste foro, les pido ayuda.
glars
18/11/13 9:52
Hola Relyn Cardozo

Aparentemente tienes un problema de configuración de antivirus y/o firewall en tu ordenador. 
¿Qué antivirus tienes instalado? 
¿Sistema operativo? 
¿Has realizado últimamente un escaneo de tu ordenador en busca de malware o virus?
Antes de que sucediera todo ¿Has instalado programas, extensiones o aplicaciones que pueden estar causando el problema?
¿Has intentado desinstalar Chrome, borrar temporales y cookies, reiniciar el equipo e instalar la última versión de Chrome?

Espero tus respuestas para poder ayudarte mejor.

Saludos