Google Chrome - Foro de ayuda

ME PIDE INSTALAR EL FLASH PLAYER PERO TENGO LA ULTIMA VERSION

Belén Iacoponi
18/02/14 12:10

(chrome://version/):  32.0.1700.107 (Build oficial 248368) m

NO funciona en modo incognito

TENGO INSTALADA LA ULTIMA VERSION DE ADOBE FLASH PLAYER SIN EMBARGO ME PIDE ACTUALIZAR. A SU VEZ YA ELIMINE COOKIES. EN LA INFORMACION DEL SITIO APARECE CON UN CANDADO GRIS Y UNA ALERTA AMARILLA.

Respuestas (1)

Romário Oliveira
18/02/14 12:28
¡Hola Belén Lacoponi!

Por favor, adjunta aquí una captura de pantalla de la página chrome://plugins.

Nota: Haz clic en la opción +Detalles para que se muestre la información completa ;-D

PD: ¿Funciona bien con otros navegadores?  - ¿Qué navegador estoy utilizando? – Google

¡Gracias!
Romário Oliveira