Google Chrome - Foro de ayuda

Instalé Google Chrome, y al entrar a mi correo http://webmail.vtr.net/, aparece en pantalla "OH NO..." ¿Que hago?

marioge49
5/02/11 8:08
Por favor, describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema. Añade, asimismo, la información siguiente:
Instalé G Chrome y al entrar a http://webmail.vtr.net/, donde tengo mi correo de trabajo, aparece "¡OH NO!". Además, aparece información para solucionar el problema, que ejecutér inmediatamente, pero no obtuve resultados. Sigue apareciendo esta información.  
Versión de Google Chrome: 9.0.597.84
Sistema Operativo: Windows 7 Ultimate
Mensaje de error: ¡OH NO!
Extensiones instaladas :No tengo extensiones.2011-02-05

Instalé G Chrome y al entrar a http://webmail.vtr.net/, donde tengo mi correo de trabajo, aparece "¡OH NO!". Además, aparece información para solucionar el problema, que ejecutér inmediatamente, pero no obtuve resultados. Sigue apareciendo esta información.  
Versión de Google Chrome: 9.0.597.84
Sistema Operativo: Windows 7 Ultimate
Mensaje de error: ¡OH NO!
Extensiones instaladas :No tengo extensiones.
2011-02-06

Hola.
Las pruebas que hice son todas las que sugiere Google Chrome para la solución de este problema:
1.- desactivé el antivirus
2.- Verifiqué que no tengo extensiones
3.- Limpié mi PC con Lavasoft Ad-Adwards, y
4.- Creé un nuevo perfil de usuario en el navegador. Esto último resultó por un rato pero después vulve a aparecer el "OH NO".
MF

Respuestas (1)

fpardo
6/02/11 0:13
Hola, ¿qué pruebas hiciste?