Google Chrome - Foro de ayuda

El sonido me ha dejado de funcionar solo en google chrome

Mein Engel
27/08/13 18:39

1) Incluye tu versión de Google Chrome (chrome://version/): Versión 29.0.1547.57 m
2) Sistema operativo (Windows, Mac Os, Linux, Android, iOs): Windows7

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   -----
4) Describe detalladamente el problema:
(Copié y pegue esta pregunta que encontré en un foro de AdWords, ya que es exactamente lo que me pasa):
"Llevo varios días intentando buscar el origen de por que con Google Chrome no me funciona el sonido, es decir, cualquier vídeo que vea, o incluso radio online, cualquier formato que lleve sonido no puede oírse, visualizarse si, pero no oírse. Fuera del navegador el sonido funciona correctamente, solo me pasa con el navegador Google Chrome. Lo he desinstalado e instalado varias veces, y sigue pasando lo mismo. Incluso he tenido que usar Internet Explorer!! Que suplicio!! En Internet Explorer el sonido funciona correctamente. No se que más hacer. He pasado el antivirus Norton y no me detecta ningún virus. Los dispositivos de sonido funcionan correctamente. Agradecería una solución. Gracias por vuestro tiempo y dedicación. Salud!"

 

Respuestas (1)

fpardo
27/08/13 18:57
Hola Mein Engel, en el hilo que adjunto estamos hablando de lo mismo. Por favor únete para encontrar soluciones y seguimos la conversación por allí :P
    Saludos

    NOTA: ¿Ayudó a resolver tu problema? Si marcas mejor respuesta facilitarás que otras personas encuentren esta solución. También puedes usar ^ y   +1