Google Chrome - Foro de ayuda

Re: ¿Porqué no puedo ver los videos de vine o instagram con chrome?

Víctor Valenzuela
26/09/13 21:18
Tengo el mismo problema que Ana Belén. Seguí los pasos pero nada pasó.

Respuestas (13)

(desconocido)
21/06/13 2:30
<Se ha eliminado este mensaje.>
(desconocido)
21/06/13 14:53
<Se ha eliminado este mensaje.>
avm99963
28/09/13 6:59
¡Hola a todos!

He buscado en Internet y he encontrado una respuesta en Super User (en inglés). Os he traducido la respuesta al castellano (os recomiendo la primera solución, aunque también podéis probar la segunda):

Yo también tuve ese problema y solucioné el problema con el workaround de Steve Wingfelder's (he añadido números para que sea más fácil de leer)

Arreglo temporal:

  1. Escribe “chrome://flags” en la barra de direcciones.
  2. Encuentra una entrada que dice “Inhabilitar decodificación de vídeo acelerada por hardware”
  3. Haz clic en “Habilitar”.
  4. Tus vídeos deberían reproducirse correctamente ahora

Tu problema podría estar también relacionado con plugins. A algunos les funcionó la sugerencia de Gokul's:

  • Escribe chrome://plugins en la barra de direcciones.
  • Haz clic en +detalles, encuentra la entrada PepperFlash y haz clic en inhabilitar. Usa sólo el plugin de Adobe.
  • Comprueba si las extensiones causan este problema. Inhabilítalas una a una para comprobarlo[1].
Saludos :-)

Víctor Valenzuela
1/10/13 22:11
¡Muchísimas gracias! Me solucionaste el problema (:
avm99963
3/10/13 11:08
¡Me alegro Victor! :-D

Los otros, ¿os ha funcionado lo que he puesto? No tengáis miedo a decirlo ;-)

Saludos :-)
iván Diringuer
13/10/13 15:24
a mi me persiste el problema, al menos con videos vine y otros no se, agarro dos ejemplos
http://vinebox.co/u/wiWsGUJREyO
http://ink361.com/app/photo/ig-565454134978810216_365028075

en modo incógnito tmb sucede y probe lo de:
Arreglo temporal:

"Escribe “chrome://flags” en la barra de direcciones.
Encuentra una entrada que dice “Inhabilitar decodificación de vídeo acelerada por hardware”
Haz clic en “Habilitar”.
Tus vídeos deberían reproducirse correctamente ahora "
 y tmb probé "Intente acceder chrome://plugins
Haga clic en +Detalles en la parte superior derecha.
Desactive el plugin: C:\Users\%username%\AppData\Local\Google\Chrome\User Data\PepperFlash\11.7.700.225\pepflashplayer.dll
Reinicie el Chrome y ver si el problema persiste."

reinicie segui apso x paso ambas opciones y nada sucede, aclaro tmb que   tengo el equipo de musica a la pc conectado, videos de youtube, audio normal se escucha perfecto, es solo con estos nuevo videitos que duran 7 segundos con lo que me ocurre este problema y me molesta solo poder verlos desde el celular, saludos y gracias de antemano !
iván Diringuer
13/10/13 15:26
me olvidaba con respecto a extensiones tengo 4 , y ninguna está habilitada ah si que lo descarte como alternativa a resolver mi problema
avm99963
14/10/13 9:23
¡Hola Iván!

Primero de todo te recomendaría borrar caché y cookies del navegador desde el origen de los tiempos[1]. ¿Te funciona con otro navegador como Internet Explorer o Mozilla Firefox[2]? Por último, ¿está Chrome actualizado[3]? ¿Qué versión tienes (la versión se puede ver en chrome://version)?

Saludos :-)

Carmen Diaz Lopez
12/02/14 5:49
A mi no me funciona nada... no se que puede pasar
sadsada
22/02/14 22:02
Muchas gracias te pasaste estaba desesperado para ver un video y ahora puedo mil gracias ! :)
Juan Diego A
18/03/14 21:02
Me sirvió. Muchas gracias :)
Romina Hauche
21/03/14 12:52
Hola. Grabé video en celular ,desde el vine del cel y me da error. me habla de un caché de google pero ni idea
Romário Oliveira
21/03/14 13:23
¡Hola Romina Hauche!

¿El problema ocurre en el Google Chrome para móviles?  Si es así ¿Que tal si eliminas los datos de navegación?


¡Saludos!
Romário Oliveira