Google Chrome - Foro de ayuda

Cuando abro Chrome no funciona! SOLUCIONADO!

morenaclarasurea
15/08/15 14:40
Aparece tal como se ve en el print, y es imposible actualizar, y cada vez que abro nuevas pestaña aparece lo mismo.
Ayuda por favor?
Aclaro que está actualizado a la última versión y tengo Windows 7.
Chrome es mi navegador favorito y ahora estoy usando el Explorer como alternativa y funciona bien.


Respuestas (5)

morenaclarasurea
17/08/15 9:47
REITERO, POR SI NO SE ENTENDIÓ MI PROBLEMA.: Chrome Aparece tal como se ve en la captura de pantalla, y es imposible recargar la página, no me deja hacerlo y cada vez que abro nuevas pestaña aparece lo mismo.
Ayuda por favor?
Aclaro que está actualizado a la última versión y tengo Windows 7.
Chrome es mi navegador favorito y ahora estoy usando el Explorer como alternativa y funciona bien, pero no es lo que quiero. ALGUIEN QUE MEP UEDA AYUDAR, POR FAVOR?
fpardo
17/08/15 12:26
Hola morenaclarasurea, ¿puedes hacer clic en el enlace Más información que aparece en esa pantalla y seguir sus instrucciones?

Saludos.
Marco Reciclados Estepona
19/08/15 0:26
Buenos días a mi me pasa lo mismo, y me pone houston tenemos un problema, le he dado a mas información y me pone que no se ha podido terminar de leer para firmar o algo así.
Gracias
Marco Reciclados Estepona
19/08/15 0:54
Hola de nuevo, cuando le di a información me ponía esto Falta el archivo de manifiesto o no se puede leer.
morenaclarasurea
20/08/15 8:44

Problema resuelto! Lo he solucionado gracias a el aporte del usuario CE8866, que encontré en otras respuestas del foro:

"CE8866 dijo:

Hola, yo tenía el mismo problema. Después de mucho consultar en internet vi que se trata de una infección por malware que secuestra el navegador Chrome. Lo he solucionado con la aplicación gratuita Malwarebytes Anti-Malware https://es.malwarebytes.org/mwb-download/Lo descargas, lo instalas, actualizas la base de datos y ejecuta un análisis completo. Una vez que termine tendrás que reiniciar el ordenador y debería quedar liberado el Chrome."

Fue la solución y ahora Chrome funciona bien!
GRACIAS!!!