Google Chrome - Foro de ayuda

Tengo Problemas al iniciar el chrome?

Carla Estefania
1/07/17 9:33
Paso lo siguiente...

Hace un par de meses (largoooos), cada vez que abria el chrome en vez de abrirse la nueva pestaña (donde figuran los 8 cuadraditos con imágenes en miniatura de las paginas que mas uso) se abría una pagina llamada OMNIBOXES, busque por Internet a que se debía eso y como eliminarlo, una de las opciones era eliminar(desde el panel de control de la pc)  el google toolbar y algo llamado Ask, elimine lo único que tenia, que era el google toolbar... Abro el chrome y sigue abriéndose esa pagina(omniboxes), busco otra solución, y era que yendo al logo de chrome apretar el botón izquierdo del mouse e ir a propiedades y ahí cambiar y poner la pagina de google(www.google.com), lo hice y gracias a Dios se fue lo de omniboxes.
Voy a configurar para que cada vez que inicie el chrome se abra la pagina de "nueva pestaña" y me encuentro con que ya esta tildada la opción, pero no hace eso, se abre la pagina de google. Me fije en las extensiones y lo único que tengo es el adobe y lo de Documentos de Google sin conexión, después no tengo mas extensiones(ni habilitadas ni eliminadas, esas dos me figuran en pantalla) 
Espero que haya explicado bien y que me entiendan, y que me puedan ayudar!

Gracias de ante mano

Respuestas (1)

Nico S.
1/07/17 11:21
Hola Carla Estefania!

Este suele ser el comportamiento normal de un malware.

¿Puedes seguir todos los pasos del hilo que habla sobre este tema? 
Un Saludo.
Para continuar con la conversación, debes regresar al foro.
Las respuestas por correo electrónico no llegan  Acceder al foro