Google Chrome - Foro de ayuda

Se necesita el elemento JAVA(YM)

Jorge Mario Musumeci
4/02/15 19:47
ME pide una y otra vez "Se necesita el elemento JAVA(YM)...." cdo quiero ver una pagina htm que llama a clases.
Como me tiene las pelotas llenas JAVA, el super entorno y la puta que los pario!!!

Respuestas (1)

Francy.
5/02/15 8:07
Hola Jorge, gracias por escribir en el foro de ayuda de Google Chrome. 

Por ahora voy a  comenzar por  dejarte el siguiente hilo que trata de un tema similar al tuyo, puedes seguir los pasos que deja fpardo. Por cierto, ¿ya actualizaste a la última versión de Chrome? 
Puedes ir mirando las posibilidad para solventar la incidencia, y luego vuelves a pasar por aquí para dejar tus comentarios.

¡Saludos!

Francy.