Google Chrome - Foro de ayuda

Error 2 (net::ERR_FAILED): Error desconocido

Paula Ebiru
23/04/09 19:33
Tengo un gran problema con Chrome. Resulta que al intentar navegar con chrome, de un momento a otro, comenzó a salir Error 2 (net::ERR_FAILED): Error desconocido "La página web de -CUALQUIERA QUE PONGA- puede estar temporalmente inactiva o tal vez se haya trasladado definitivamente a una nueva dirección web.
Esto no ocurre con otros navegadores.

Intenté desinstalando y volviendo a instalar chrome, pero el error persiste.

¿Alguien sabe cómo solucionarlo?

Respuestas (16)

Roque S.
25/04/09 14:14
Me aparecio igual a mi el dia de ayer, sigo buscando una solucion...
Picolino
26/04/09 11:46
Tengo el mismo problema desinstale e instale el programa y me resulto con el mismo error, ahora lo voy a bajar desde la pagina de google y espero que  resulte buena la instalaciòn.
chambur65
27/04/09 11:40
a mi me pasa lo mismo y lo baje directamente de google
Roque S.
27/04/09 20:06
Restauré el sistema a una fecha anterior al problema y volvió a funcionar!! Espero que ésto te ayude a solucionarlo también.
AndrésM
28/04/09 10:57
¿Qué versión de Windows están usando?, en el XP de 64 bit el navegador se cuelga por cualquier cosa, no encuentro arreglo por el momento.
chambur65
28/04/09 12:08
he restaurado sistema y ya no me da el error pero a veces tarda mucho en cargar las paginas o se queda colgada a medias. También he decubierto que hay cietas horas que casi no me da problemas. tengo el vista 64 bits.
juan pancho
27/07/09 19:55
En el notebook de mi esposa funciono deshabilitando la precarga de DNS, pero en el mio no. Un dato imortante, no se puede navegar ni con Firefox ni con chrome, solo con explorer. huele a sabotage de microsoft.
Chaantii
30/12/09 1:13
A mi me pasa lo mismo. He hecho de todo, pero no puedo solucionar el problema. No me abre ninguna página ni con Firefox ni con Chrome, solo con IE. Y al bajar algo (actualización Java, actualización de Firefox, etc...) dice que es problema de la configuración de conexión, pero creo que está bien. ¿Alguien sabe lo que pasa? :S
Pablo del Rio
25/11/10 13:47
A mi da lo mismo, pero ( algunas veces funciona )

1) Borro todos mis datos de mi conexion en google chrome
2) Le doy varias veces F5 o actualizar ( es molesto, pero bueno ) y cada vez que uno da F5 o actualizar carga la pagina y parece que estas navegando varias veces por la misma pagina, porque cuando uno le da atras ( al navegador ) se queda en la misma pagina. O sea, si le das 5 veces actualizar, 5 veces tendrias que dar atras al navegador para ir atras de esa pagina en concreto.

Y nada mas esa es mi experiencia ahora...
Pablo del Rio
25/11/10 13:48
Parace que ahora me pasare a Firefox ( de vuelta ) :)
Pablo del Rio
25/11/10 14:31
Segun el usuario emachado permitiendo los cookies y los popups abren normalmente las paginas. Lo he probado y funciona en realidad. No se hasta cuando pero.. de momento me funciona.
Gracias emachado
david juan muñoz
11/11/12 15:25
igualmente a mi no me da con el internet explore7 ni mozila firefox espero qeu no sea permanente
Mary Garcia1D
25/02/13 16:21
me gustaria saber como resolviste ese problema :/
adrian duran
27/07/13 3:38
No se pero a mi me sale con un monton de paginas solo me deja abrir el blogger youtube y habbo.lu
(desconocido)
27/07/13 5:35
<Se ha eliminado este mensaje.>
A.Martín
27/07/13 5:35
Hola Adrian.
Entra en el enlace de ayuda para intentar solucionar el problema

Saludos.