Google Chrome - Foro de ayuda

Error en reproducción de vídeos

Ricardo Calderón Bermudez
19/07/15 13:53
Cuando voy a ver un vídeo, no se carga bien, aparece que lo cargo pero no se reproduce, tarda mucho 
en reproducirse aunque este cargado. También a veces me pasa que el audio se atrasa.
¿Que hago para corregir el error?

Versión de Chrome 43.0.2357.134 m
Agradezco su ayuda de antemano
Saludos.

Respuestas (4)

Puntadena
19/07/15 13:59
Hola, intentaré ayudarte, pero por favor ¿te pasa en todos los videos o en una web determinada? ¿en cual? Para intentar saber lo que pasa te pido ir probando cosas. 
Prueba si pasa lo mismo en el modo incógnito de chrome. También si pasa lo mismo en otro navegador. 
Si crees que puedes tener algún virus o malware en tu pc, ¿algún comportamiento raro aparte de la reproducción de vídeos? 
Aquí te explican lo que te he dicho, prueba y nos dices como va para poder ayudarte más. Un saludo. 
Carles PG
20/07/15 4:25
¡Gracias por ayudar en el foro, Puntadena!

@Ricardo: Ya nos dirás cómo te fue ;)

¡Saludos!
Carles PG
Ricardo Calderón Bermudez
20/07/15 13:54
No suelo usar otros navegadores, entonces comprobare si me pasa en otros, y en https://support.google.com/chrome/answer/6138475?hl=es ninguna solución me funciono, es posible que tenga un virus, malware, spyware... o aplicación que me pone lenta la reproducción, Gracias por su ayuda. 
¡Saludos!
Ricardo Calderón Bermudez
1/08/15 23:34
Gracias por haberme ayudado, ya el problema lo tengo resuelto desde que se me actualizo el windows(de windows 8.1 a windows 10), creo que tenía mal instalado un controlador en mi pc. Una aclaración, el error si me pasaba en todos los los navegadores como ustedes me dijeron, y descubrí  que los reproductores solían fallar y el reproductor de Windows Media tenia un error(Del error me di cuenta en panel de control, el solucionador de problemas no pudo arreglarlo). Agradezco su ayuda. ¡Bendiciones!
¡Saludos!