Google Chrome - Foro de ayuda

Alguien que me ayude!!!!!!

DRAKMONSTER ZZJ
5/10/16 22:44
Porfavor no me quiere abrir chome ni resolver el problema en el propio navegador, tuve que mudarme a firefox por que es lo mas paresido, pero no me agrada mucho por que uso mas mi cuenta gmail.

Respuestas (4)

Hofmann
6/10/16 11:51

Muy buenas tardes Drakmonster Zzj.   

 

Bienvenido a Google Chrome - Foro de ayuda. 


Lee el artículo que le he dejado al final.

 

Feliz tarde. 

Cuéntanos como le ha ido, siguiendo el hilo del foro. 

César Rubio
6/10/16 12:04
Hola, me pasa lo mismo que al compañero, pero a mi es general, es decir, no puedo entrar en absolutamente ninguna pagina, he mirado el firewall, he vuelto a instalar, pero el estado del programa no cambia en absoluto. Supongo que mi versión es la ultima, ya que instalé de nuevo.

No me deja enviar comentario, es en todas las páginas, incluso en las propias de Chrome como "configuración", "notifica un error", "Centro de ayuda" o "historial".

Gracias por cualquier aportación de utilidad.

Hofmann
6/10/16 12:29

Muy buenas tardes César Rubio.   

 

Bienvenido a Google Chrome - Foro de ayuda.  

 

Feliz tarde. 

Cuéntanos como le ha ido, siguiendo el hilo del foro.  

Marco PG
6/10/16 14:04
Hola DRAKMONSTER ZZJ,

¡Bienvenido al foro de ayuda - Google Chrome!

Este es un problema que ultimamente ha estado aparecienedo a los usuarios de w10 debido a una actualización de dicho SO , aún no hay una solución en concreto pero , podrías desinstalar denuevo  Google Chrome. (Marcando la casilla Quieres borrar también los datos de navegación?". )

Nota: Con esto se borrará todo tu historial , marcadores ,etc.

Luego Reinicia tu equipo , y posteriormente volver a instalar Chrome desde este enlace: Instalador Chrome Alternativo.

También trate de crear un nuevo perfil de usuario del navegador y comprobar si ayuda. 

Por ultimo si sigue con el mismo problema , recomendaría usar temporalmente Google Canary ( Es una versión de Chrome con futuras actualizaciones , ya que se puede tratar de un bug el cual muchos usuarios estan experimentando al igual que tú)

Espero sea de mucha ayuda,

Un Saludo,
MarcoPG