Google Chrome - Foro de ayuda

¿porque facebook no funciona bien en google chrome?

Angelé
26/11/11 10:10
1) Versión de Google Chrome 15.0.874.121 (Build oficial 109964) m
2) Sistema Operativo Windows 7

3) Entre a facebook y vi que el chat no aparecía, no podía cerrar cesión por que me manda a automáticamente a configuración de la cuenta de facebook.

Respuestas (13)

fpardo
26/11/11 22:04
Hola, entra en Herramientas > Eliminar datos de navegación y borra la caché y cookies desde el origen de los tiempos.

¿Funciona?
Angelé
27/11/11 19:51
gracias a fpardo, si funciono :)
fpardo
27/11/11 20:04
De nada, gracias a ti.

Siempre que una página haga cosas raras acuérdate de probar eso primero. Lo segundo que se suele probar es a desactivar las extensiones, por si hay alguna conflictiva. Pero hoy no ha sido el caso. 

Saludos.
dabeco93
11/03/12 15:59
Funciono por 3 segundos y se volvio a dañar
Teficita
15/06/12 8:50
hay eres un genio gracias a este foro pude solucionar mi problema :)
Paola Yepetorres
23/12/12 6:03
no funciona mi chat de facebook k puedo hacer
amon92
8/01/13 19:45
Fpardo sos un capo... me sirvio bastante mil gracias
Chris Chavez
17/02/13 16:40
Hola,

Yo no puedo publicar videos de youtube a facebook usando Google Chrome, lo que pasa es que cuando pego el link de youtube a facebook jamas aparece la vista miniatura del video, solo se queda cargando, otra falla es por ejemplo, en las publicaciones con textos largos le doy click en la opcion 'see more' y no se despiega el resto del texto!

Ya probe eliminando y volviendo a instalar el navegador, ya probe tu solucion y la falla sigue, cabe decir que usando firefox o explorer no tengo estos problemas!

Chris Chavez
17/02/13 18:01
Hola fpardo, me funciona perfecto al utilizar el modo incógnito.

Si gustas y tienes tiempo puedes seguir mi pregunta desde el siguiente enlace >>> https://productforums.google.com/d/msg/chrome-es/3wJ88WTHWd8/u8KgmoQplGUJ

Para que puedes leer mas especifico lo que ya he hecho!

Ahora la pregunta es, ¿Que tengo que hacer para que funcione bien sin usar el modo incógnito?
Juan López Guzmán
5/05/13 14:29
Excelente, muchas Gracias, anda a pleno.
tato vargas
19/08/13 16:28
fpardo ya hice todo lo q indicas pero igual no me funciono
 ¿hay otra manera de acerlo?
fpardo
19/08/13 16:30