Google Chrome - Foro de ayuda

''OH, NO '' Problema que no me deja en paz.

Edgar Alexander Flores
2/08/14 21:37
Buenas, yo tengo dias o meses con el problema de oh, no en mis paginas aveces ando en x's pagina y se me hace un cierre inesperado, y problema con mi antivirus y no creo que sea, desahibilite mis extensiones y tampoco, problema con todo lo que me dijo google y nada me sirve, no se ahora que intentar para que me deje salir el ''OH,NO'' por favor ayudenme!!! tambien me cree una cuenta de usuario nueva y nada!!! GRACIAS:(

Respuestas (3)

@G
3/08/14 3:36
Hola Edgar,

¿Puedes confirmar que has seguido todos estos pasos?
¿Sucede con alguna pagina mas que con otras? ¿Nos la pasas?

Un Saludo.

Tu experiencia nos interesa. Si regresas para contarnos que esta respuesta te ha servido nos ayudarás a mejorar y enriquecer el foro. ¡Te espero por aqui!
paco c.p.
24/08/14 2:06
Bueno, voy a decir mi solución que en verdad no sé qué solución es.

De repente me salía el "oh, no", entonces pasé el antivirus AVG free y no encontró nada, después el malwarebit, y encontró algunas cosillas sin importancia, y después desactivé todas las extensiones, tengo una extensión que es quickscan.bitdefender que es también muy útil para encontrar virus, y tampoco detectó nada, aún así desactivé todas las extensiones, también actualicé Chrome,  en Firefox iba bien, pero chrome me daba problemas al entrar al panel del blogger y en otras páginas que tenían foros, después de hacer todo esto, trabajé en firefox y apagué el ordenador, al levantarme parece que todo funciona correctamente, no sé si se ha arreglado solo igual que vino el problema se fue, o tal vez haya sido por alguna cosa de las que hice o por todas las cosas.
fpardo
24/08/14 2:17
Gracias paco c.p., por regresar y confirmar que lo resolviste. Sois muy pocos quienes lo hacéis.

Saludos a todos.