Google Chrome - Foro de ayuda

Chrome no instalable tras ataque malware

xavi dla
6/07/15 7:17
Buenas,Sufrí de un ataque de malware que me creaba constantes pop ups y pantallas. Lo intenté quitar y a partir de ese momento me fallaron las extensiones (no me dejaba instalar ninguna) y no me entraba en modo incógnitoDesinstalé Chrome, pero no puedo volver a instalarlo: o bien no me hace nada cuando lo quiero instalar (me salta a la web de si deseo instalar chrome para móviles) o bien intenta instalar y acaba saliendo un pop up con un robot diciendo que no se ha podido hacer la intalaciónHe probado CCleaner para el registro, incluso la solución ejecutando el remove.reg que está en los foros, pero sigo igual: no hace nada cuando le digo de instalar ChromeAlguna idea?Gracias

Respuestas (10)

PEDRO SOTO ZUÑIGA
6/07/15 7:50
Igualemente he tratado de instalar Chrome e igual sale un robotito. Lo desinstalo y vuelvo a instalar sin éxito
Romário Oliveira
8/07/15 13:27
¡Hola a los d@s!

Cuénteme una cosa... ¿sucede lo mismo si intentan la instalación desde el paquete de instalación sin conexión?

¡Saludos!
Romário Oliveira
xavi dla
9/07/15 9:36
Hola Romário!

Nada, he bajado el fichero, lo ejecuto y aparece el robot indicando el error en la instalación.



He intentado con REGEDIT hacer una búsqueda en el registro de lo poco que quedaba de Chrome, lo borro y sigue igual


Un saludo y gracias por el intento

Romário Oliveira
9/07/15 11:56
¡Hola de nuevo!

@xavi: Muchas gracias por la captura a mostrar la mensaje de error. Pues bien ¿sucede lo mismo si intentas la instalación desde el modo seguro con funciones de red en tu sistema operativo?
Espero tus comentarios acerca de los resultado obtenidos :-)

¡Saludos!
xavi dla
10/07/15 0:58
Hola Romário,

Sigue pasando exactamente lo mismo, vuelve a salir el robot del error de instalación

Gracias por seguir ayudando
Gaby f
13/07/15 18:24
ya hice todo lo que aparece en todos los foros y sigo sin poder instalarlo, estoy desesperado. Hice lo del registro, borre todo lo que sea google, ya no se que mas probar. Desde IE no comienza ninguna descarga y con la instalación offline me dice que se ha producido un error y aparece el robotito, que hago>>>
cristobal1960
14/07/15 9:40
Hola a todos
¿Habéis intentado Instalar Google Chrome Desactivando el Anti virus y Anti Espías (Anti Spyware)?
A veces Algunos Programas Anti virus o Anti Espías Bloquean La Instalación

Saludos hermanos que Dios os Bendiga
xavi dla
15/07/15 0:03
Hola Cristobal, sí, lo he probado, pero sigue igual. Y aún con el antivirus, no me ha puesto pegas para instalar el Firefox

Gracias
xavi dla
3/08/15 6:21
Al final la solución ha venido sola.... Al actualizar el equipo a Windows 10, no ha habido problema para instalar Chrome
Romário Oliveira
5/08/15 13:59
¡Felicidades xavi!

Me alegra que tenías podido solucionar la incidencia. Además, muchas gracias por regresar a contárnoslo, compartiendo la solución que encontrasteis :-)

PD: ¡Gracias @cristobal1960 por la ayuda prestada!

¡Saludos!