Google Chrome - Foro de ayuda

Plus-intercept search google chrome no funciona

daniel palomino
15/06/17 20:18

Hoy voy a usar el navegador de mi pc y cuando abro Google Chrome resulta que me aparece la imagen adjunta, por lo que intento hacer click en el icono que me dice para solucionar el problema pero sigue cargando el mismo tipo de ventana. Necesito una solución sin tener que desinstalar el navegador pues perdería información de trabajo y estudio valiosa. 

Respuestas (10)

Diego Borrero
16/06/17 14:11
Buenas tardes

Prueba las soluciones sugeridas en este artículo de la Ayuda Oficial de Chrome:

"¡Uy, no!" - Ayuda de Chrome

Nos comenta como te fue sino seguiremos buscando la forma de ayudarte hasta que los soluciones.
daniel palomino
20/06/17 15:19
Por favor lea bien lo que puse. NO PUEDO ACCEDER A NINGUNA PÁGINA DESDE CHROME. No solo no carga una página normal sino que tampoco puedo acceder a la configuración. Es esa imagen que puse, por favor chequeela y digame como arreglar ese plugging porque ese es el problema. Ya intenté desinstalando el Flash Player y sigue sin arreglarse. No es un error de "Oh-oh", es ese plugging que no deja funcionar la aplicacipon.
daniel palomino
20/06/17 15:21
Al final desinstalé el navegador y ahora resulta que no puedo ni siquiera volver a instalarlo.
Diego Borrero
20/06/17 18:13
hola, daniel palomino

el problema oh,no es un error que bloquea cualquier pagina web, de igual forma ya lo desistalaste.

te dejare unos pasos para que lo quites desde el registro y la forma de instalarlo.

Podrías desinstalar  Chrome de manera manual 
Por último, al asegurarnos que no tenemos ninguna archivo de chrome flotando por ahí, puedes usar el instalador alternativo. 
es importante para nosotros saber si te soluciono el incoveniente.
daniel palomino
20/06/17 19:45
Ya realicé todos los pasos mencionados anteriormente pero sigo sin poder instalar el navegador. He intentado hacerlo mediante la opción normal (doble click), la opción de ejecutarlo como administrador y la opción de ejecutarlo con el programa "Revo" que me aconsejó instalar previamente. Aún así, no hubo caso mas que una breve aparición de la rueda pequeña al lado del puntero del mouse para luego desparecer y que nada pase.
Diego Borrero
20/06/17 20:13
Hola daniel

ingresa como administrador o con una cuenta nueva usuario de windows para descartar la falla del sistema operativo.


carloseduardo21
29/06/17 21:40
Hola, desde maracay, venezuela. tal como menciona Daniel, yo tampoco puedo usar chrome, deinstale y reinstale y sucede igual, el Oh! Oh! .......

Diego Borrero
30/06/17 14:04
Hola carloseduardo21

Bienvenido a 

Te recomiendo que nos brinde mas información, que versión de google chrome utilizas y si solo te pasa con un solo navegador, esta información sera útil `para brindarte un mejor soporte. una captura de pantalla.


estaremos atentos para solucionarte.
feliz día





carloseduardo21
7/07/17 20:00
Al final logre solucionarlo a mi manera, desmonte todas las extensiones que le tenia montadas al navegador y funciono, lastima que no pude saber cual era la causante del daño.
Diego Borrero
7/07/17 20:58
Me alegro que te haya funcionado, ya sabes cualquier duda el foro y el centro de ayuda esta a tu disposición. recuerda colocar mejor respuesta enseguida de compartir mensaje de la respuesta inicial, asi sabre que la respuesta fue util y poder ayudas otros usuarios.