Google Chrome - Foro de ayuda

Problemas con cablevision flow

Juan Francisco D'Andrea
4/07/18 8:18
Hola, Tengo un problema con Cablevisión flow y quiero saber si le está pasando a alguien más para poder ayudarme.
Resulta que cuando quiero abrir Cablevisión flow desde la computadora me sale un mensaje que dice: Por último te pedimos que descargues el siguiente reproductor de video. Y te da a elegir entre Mac o Windows. El problema esta en que el reproductor ya lo descargué 3 veces y nada cambia. Cierro la página y vuelvo a abrirla, la recargo, me fijo si ya se descargó y figura en desargas, etc. Pero nada cambia. Espero que alguien pueda ayudarme.
Gracias, saludos

Respuestas (16)

Diego Borrero
4/07/18 10:05
Hola Juan

Bienvenido al foro de ayuda de Google Chrome



ya verificaste si te pasa lo mismo con toros navegadores.
puedes anexar una captura de pantalla?
Tienes que tener en cuenta que para ver una pagina en linea no tiene que instalar ningún reproductor de vídeo, con la captura de pantalla podemos evidenciar la informacion.

Saludos.

Juan Francisco D'Andrea
5/07/18 6:43
Intenté con Internet Explorer y me dice que por el momento, cablevision Flow solo está disponible para Google Chrome. Adjunto una captura de pantalla de chrome. Gracias.

Diego Borrero
5/07/18 7:50
Una vez descargas la extensión de reproducción puedes tomar captura a la pantalla.
Juan Francisco D'Andrea
5/07/18 8:02
Eso fue lo que hice
Diego Borrero
5/07/18 8:23
una vez descargada la extensión vas al menú, descargas y toma captura de pantalla pero de la imagen completa.
Juan Francisco D'Andrea
5/07/18 8:29
Hablas de esto? Acá se aprecia que lo descargue un monton de veces pero nada
Diego Borrero
5/07/18 8:34
una vez instalas el plugin chromeplayerplugins  que error aparece.
Juan Francisco D'Andrea
5/07/18 8:37
No me aparece un error, simplemete no pasa nada y cuando recargo tampoco pasa nada

Diego Borrero
5/07/18 8:53

restablecimiento  del navegador  a configuración predeterminada

Recuperar la configuración predeterminada de Chrome 

 si el problema persiste, sigamos con la creación del nuevo perfil del navegador.

Creación de un nuevo perfil en el Navegador.


Saludos

Juan Francisco D'Andrea
5/07/18 10:32
Muchisimas gracias. Voy a intentarlo
Juan Francisco D'Andrea
5/07/18 11:19
No ha funcionado, de todos modos, gracias por el esfuerzo.
Diego Borrero
5/07/18 15:36
Prueba en un perfil nuevo en u ordenador
instala nuevamente tu chrome y realizas prueba.

Igualmente prueba en otro ordenador para descartar que el problema sea de la pagina

Saludos.
Juan Francisco D'Andrea
6/07/18 5:07
No ha funcionado :( Gracias igualmente. Esta tarde probaré con otro ordenador o, en caso de que no funcione, contactare con servicio técnico
Diego Borrero
6/07/18 6:09
ok quedo atento para saber si es la pagina web o el navegador.

saludos.
VASS
10/07/18 16:40

hola Juan, yo tengo el mismo problema, me estaba pasando lo mismo
me pedía siempre instalar el programa
en la web de la extensión explicaban que el problema es el antivirus, en mi caso AVAST, lo des-habilite por unos minutos y pude hacerlo andar con la instalación del reproductor para Flow
Lo uso en Windows 7

https://chrome.google.com/webstore/detail/cablevisi%C3%B3n-flow/gfbnbmbkemlokfckhdoaakhjogffkinc/reviews


Suerte


Diego Borrero
11/07/18 8:05
Hola VASS

Bienvenido al foro de ayuda de Google Chrome


Gracias por compartir informacion que sirva de ayuda a  miles de usuario que tengan el mismo problema.

Saludos.