Google Chrome - Foro de ayuda

PLUGINS DE ADOBE PLAYER

martin-iruleguy
10/12/14 12:13
WINDOWS 7 CHROME 32.0.2171.95.M ACTUALIZADO A DIA DE HOY.
NO NAVEGO NUNCA DE INCÓGNITO, NAVEGO SIEMPRE EN FORMA NORMAL, DESDE MI USUARIO DE MAIL.  LAS PANTALLAS QUE APARECEN SON NEGRAS CON UN LOGO DE "CRAC" AL CENTRO CON LA LEYENDA TIPICA DE " LOS PLUGINS DE ADOBE PLAYER NO ESTAN HABILITADOS" YA ENVIE MAS DE 10 MENSAJES CON PANTALLAS A CHROME Y NO HE TENIDO RESPUESTA ALGUNA Y ESTO LLEVA MAS DE UN MES. REINSTALE TANTO EL ADOBE COMO EL CHROME VARIAS VECES SIN RESULTADOS.
 MI MAIL ES martin....@gmail.com
GRACIAS POR LA AYUDA QUE ME PUEDAN PRESTAR.
martin....@gmail.com

Respuestas (1)

glars
11/12/14 18:51
Hola martin-iruleguy

Tal como te ha comentado fpardo en las otras consultas que has hecho tus problemas no parecen estar relacionados a Chrome. A mi entender has sido víctima de spam y falsos avisos sobre la necesidad de actualizar los plugins de Flash Player. Siempre que veas avisos así debes revisar el dominio en el cual se están presentando, te darás cuenta que no son dominios reales ya que NO son avisos oficiales de Chrome o de Flash Player.

La proxima vez que te aparezcan realiza un print de pantalla y publica la imagen aquí para que podamos ver de que se trata. Además copia y pega la url para que podamos reportarlo como spam.

¿A donde o por donde has enviado esos 10 mensajes que dices?

Por último, la versión 32 de Chrome es muy vieja y no puede ser que la hayas actualizado hoy. Descarga la última desde aquí: Navegador Chrome

Saludos