Google Chrome - Foro de ayuda

Ayuda con malware en chroome!

Wilson López
13/12/15 13:00
Ayuda desde hace un tiempo en mi navegador google crhoome en la PC(aclaro xq lo uso en el smartphone y no me afecta), tengo un problema bastante molesto , he buscado en todo lado y no he encontrado ninguna forma de solucionar esto! 
El problema: cuando navego en cualquier pagina y encuentro algun hipervinculo o algún botón para redireccionarme a alguna pagina que quiero ver , el navegador se redirecciona pero no a la pagina que yo quiero ver , si no que a una pagina de publicidad y de basura , y no me abre lo que realmente quiero ver de paso me inhabilita el botón de volver, en algunos casos lo abro en una nueva pestaña y pasa lo mismo sin embargo la segunda vez que intento entrar al hipervinculo q si quiero ver ya puedo entrar bien. 

Intentos de solución : en mi búsqueda he intentado muchas cosas aqui dejare una lista de pruebas que he intentado para que no me sugieran lo mismo que ya he intentado! 
- instalar plugins para bloquear publicidad (AB locker, etc)
-Buscar extenciones maliciosas que se hallan instalado con algún otro programa
-Buscar programas o algun sito de software que este provocando esto
-Restaurar las configuraciones de el google chroome.
-Des instalar he instalar el google chroome
- revisar que en las propiedades y la ubicación del acceso directo no contenga ningún path diferente! 
-Instalar y revisar con anti-malwares! 

Respuestas (1)

Alberto Mtz. G.
13/12/15 21:11
Hola Wilson,

te invito a que leas este hilo y sigas las indicaciones https://productforums.google.com/forum/#!topic/chrome-es/kfYc7Y_3BT0

Si sigues teniendo problemas, nos comentas.

Un saludo.