Google Chrome - Foro de ayuda

Buenas tardes

Usuario1993323232323
8/10/17 3:16
Quería saber si a alguno de ustedes les ha pasado que intentan abrir chrome, es decir, pinchamos sobre el icono y este parece reaccionar pero luego no se abre ninguna ventana de internet. ¿Saben a que puede deberse? Me ha pasado varias veces y ni aunque reinicie el ordenador me desaparece el problema. He buscado software malicioso o virus pero tampoco me aparece nada de eso y al intentar descargar el limpiador de chrome que he visto que algunas personas les sirve (mirando comentarios en internet) me aparece error y tampoco me deja descargarlo. ¿Alguna solución? ¿A alguien mas le ha pasado? Gracias.

Respuestas (10)

Roberto Cid
8/10/17 4:22
Hola,

¿Te da error al descargar el limpiador de Chrome desde https://www.google.es/chrome/cleanup-tool/index.html? Si es así ¿Qué error te da?

Un saludo.
Usuario1993323232323
8/10/17 4:54
Me sale una vez descargado Error: ningún archivo encontrado, y luego en la misma página web Error 404 That's an error. That's all we know. 
Roberto Cid
8/10/17 4:58
¿Has probado a descargar el limpiador desde otro navegador? Pruebalo y ejecútalo.
Usuario1993323232323
8/10/17 5:04
Muchas gracias por su respuesta pero desde explorer tampoco me deja hacerlo. Me sale exactamente lo mismo que con chrome. 
Roberto Cid
8/10/17 5:24
¿Has analizado tu ordenador con algún antivirus?
Juan MP
8/10/17 9:24
¡Hola!

Gracias Roberto por tu respuesta.

Lo que yo pienso es que hay un problema en el registro.
Te recomiendo descargar un programa que limpie el registro de chrome de tu computadora y pruebes.

Estaré al pendiente.

¡Saludos!
Juan MP.

Usuario1993323232323
8/10/17 13:58
Sí, lo he analizado con avast y no me aparece ningún virus ni nada parecido. Gracias por tu respuesta pero no entiendo porque es pero me ha vuelto a pasar lo mismo esta tarde y no he podido acceder a internet :'( me he descargado ccleaner esta mañana y lo he pasado ejecutando el limpiador y nada, seguía sin abrirseme google chrome. 
Usuario1993323232323
8/10/17 13:59
Hola, a que te refieres con el registro? He descargo esta mañana ccleaner que se supone que limpia el cache y tal, pero esta tarde me volvió a pasar lo mismo y no me dejaba acceder a internet. Muchas gracias por vuestras respuestas. 
Javisxn
10/10/17 6:56

Hola, Roboerto. Tengo el mismo problema. Tampoco puedo descargarlo desde otro navegador.


Juan MP
10/10/17 21:33
Sigo al pendiente de este tema, pueden desinstalar chrome con esta herramienta y tratar de instalarlo nuevamente por favor:
Seguiré apoyándolos.