Google Chrome - Foro de ayuda

acceso invalido por que el servido presento un certificado no válido

luisdom
5/10/11 19:05
Por favor, describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema. Añade, asimismo, la información siguiente:
Versión de Google Chrome:
Sistema Operativo:Windows XP
Mensaje de error:  certificado del servidor no válido
Extensiones instaladas : ninguna

Respuestas (9)

conan6
18/10/11 14:33
Tengo el mismo problema, me pasa cuando intento acceder a Hotmail. Tengo Windows XP y Google Chrome versión 14.0.835.202. A ver si alguien puede ayudar. Gracias.
fpardo
19/10/11 11:02
Hola, ¿tenéis bien configurada la fecha y hora de vuestro equipo? [1]

Casi todos los problemas con certificados los provoca eso...
fpardo
19/10/11 11:03

conan6
22/10/11 9:02
Perfectamente configurada la fecha y hora. Ese no es el problema. ¿Alguna sugerencia?. Gracias
fpardo
22/10/11 19:46
Borra la caché y asegúrate de que estás accediendo a la página correcta.

¿Qué es lo que te dice si haces clic en el candado?
conan6
23/10/11 7:53
Perdona, pero ¿qué es exactamente lo de borrar la caché?. Es que no domino mucho ese tema. Gracias.
fpardo
23/10/11 13:06
Hola, la caché es un almacenamiento temporal que usa el navegador y que en ocasiones se estropea provocando errores inesperados. Prueba a borrarla a ver qué pasa. [1]
conan6
24/10/11 13:00
Gracias otra vez por tu valiosa colaboración. He hecho lo que dices, pero sigo con el problema. Ya no sé que más probar. Repito que que agradezco tu sugerencia.
fpardo
25/10/11 15:50
¿Qué es lo que te informa si haces clic en el candado? [1]