Google Chrome - Foro de ayuda

ERROR DE CONEXIÓN CON EL SERVIDOR PROXY

Rocío Rocío
27/12/13 3:45
Hola buenos días:

No me funciona el servidor proxy con todas las páginas menos con Google(ahí si me funciona). Cuando navego me sale esto:

No se ha podido establecer conexión con el servidor proxy:
Un servidor proxy es un servidor que actúa como intermediario entre tu ordenador y otros servidores. En este momento, tu sistema está configurado para usar un proxy, pero Google Chrome no puede establecer conexión con él.
Si utilizas un servidor proxy...
Comprueba la configuración de proxy o ponte en contacto con el administrador de red para asegurarte de que el servidor proxy funcione correctamente. Si crees que no debes utilizar un servidor proxy, sigue estos pasos: Accede al menú de Chrome, haz clic en Configuración > Mostrar opciones avanzadas... > Cambiar la configuración de proxy... > Configuración de LAN y desactiva la opción Usar un servidor proxy para la LAN.
Código de error: ERR_PROXY_CONNECTION_FAILED


Y no sé cómo solucionar este problema, porfavor ayudadme.

GRACIAS

Respuestas (101)

(desconocido)
27/12/13 6:33
<Se ha eliminado este mensaje.>
Romário Oliveira
13/09/14 8:33
Hola Rocío!

¿El problema sólo ocurre en Google Chrome o también en otros navegores? (Mozilla Firefox, Internet Explorer, etc)

¿El problema se produce cuando usted accede a través de una Red doméstica (su casa) o una Red corporativa (lugar de trabajo)?

Si el problema se produce cuando accede a las páginas de su lugar de trabajo, probablemente  los responsables por la Gestión de Red de la empresa tiene estabelecido bloqueos para algúns sitios que no se puede acceder, por lo que eso es parte de las políticas internas de algunas empresas. Ponerse en contacto con los responsables de la asistencia técnica de la empresa para que puedan resolver.

Si el problema se produce cuando accede a una Red doméstica (su casa), para cambiar la configuración del proxy, sigue estos pasos y ver si lo mismo ocurre:
  1. Haz clic en el Menú de Google ChromeChrome menu
  2. Selecciona Configuración.
  3. Haz clic en Mostrar opciones avanzadas.
  4. En la sección "Red", haz clic en Cambiar la configuración de proxy. Se abrirá el cuadro de diálogo de "Propiedades de Internet".
  5. Haz clic en Configuración de LAN.
  6. Desactiva todas las casillas de verificación que estén seleccionadas, y haga clic en "Aceptar" para guardar los cambios.
  7. Por último, reinicie el equipo y ver si ocurre lo mismo.
Espero que ayude ;)

Cualquier cosa volver aquí!

Saludos!
Romário Oliveira
Carlos Benitez 7
16/04/14 20:44
Cuál es?
o como entro al Menú de Google Chome?
no me aparece y lo que me aparece es uno pero en configuración no esta mostrar opciones avanzadas me podría decir cuál es}
fpardo
16/04/14 20:58
¡Hola Carlos Benitez 7!

El menú de Chrome lo tienes arriba a la derecha, es el único que tiene Chrome. Cuando a través de él entres en Configuración verás al final de la página el enlace para entrar en las opciones avanzadas.

Saludos a todos.
CarloSpace
22/04/14 11:47
Hola me gustaría saber si desactivo ésta opción no tiene ningún tipo de falla o alguna exposición a virus o cosas por el estilo
Gracias. :D
Romário Oliveira
24/04/14 10:37
¡Hola Carlos Benitez 7!

Podéis inhabilitarla sin problema :)

Un servidor proxy es una funcionalidad utilizada en la seguridad de redes de informática, su uso es direccionado a la administración de la red en los ambientes corporativos donde hay una gran cantidad de ordenadores interconectados.

Más información:
monica helfmann
9/05/14 0:52
Intento conectar una radio online y me aparece aviso de ERROR DE CONECCION , pero hace 2 días esto no sucedía !
leidy johanna bautista ospina
26/05/14 10:07
No me deja ingresar a la configuracion proxy trato de darle clclick y no me deja que hago
Romário Oliveira
26/05/14 15:45
¡Hola a todos!  :)

@Monica¿El problema ocurre solamente en Google Chrome¿Sucede lo mismo en el Modo Incógnito de Chrome¿Has probado acceder la página por medio de otros navegadores? Además, estaría bien si adjuntas aquí una captura de pantalla de la mensaje de error que recibes al acceder la página :)

Más información: 

@Leidy, por casualidad, ¿Su sistema operativo es Windows 8? Además, ¿Usas el navegador en el Modo aplicación Windows 8?

Más información:


¡Saludos a todos!
Romário Oliveira
milagros aixa
26/06/14 13:15
hola ami no me deja aceptar la configuracion
Iván Díaz Vargas
26/06/14 16:23
Estimados si ya hicieron todos los consejos de reiniciar la configuración del proxy y no funciona, es casi seguro que tenga un malware instalado.

 En mi caso tenía PUM.bad.proxy (http://en.wikipedia.org/wiki/PUM.bad.proxy,este malware se instala en tu sistema y por más que configures el proxy lo vuelve a modificar, es muy fastidioso; por lo que hice los siguiente: descargué el antivirus AVAST y el SUPERAntiSpyware Professional en otro computador y luego los instalé en mi laptop. Previamente es aconsejable que desistalen sus antivirus por que puede haber conflictos. Luego escanean todo el sistema y con eso debe estar solucionado el problema. Reinician el sistema, aunque ya con el escaneo lo detecta y los bloquea.

Espero que les sirva, como a mí me sirvió hace 2 meses.

Saludos
Iván

Pd. Si tiene instalados los programas que cito y no ha podido solucionar, prueben con otros antivirus y antimalwares
Maricela Silva Robles
12/07/14 13:18
A mi me pasa ,pero en mi cel, en este caso q se puede hacer....gracias ;)
Romário Oliveira
14/07/14 15:30
¡Hola Maricela!

¿Cual es la versión de Chrome y sistema operativo que usas en tu móvil? Para comprobarlos escriba about://version en la omnibox y pulsar Ir.

Nota: Si posible, adjunta por aquí una captura de pantalla de la información listada ;)

Además:
  • ¿La mensaje de erro se muestra a ti cuando intentas acceder a la Internet por medio de una red Wifi o la red móvil de la tuya portadora de servicios de telefonía? ¿O, aún, en las dos?
  • ¿La incidencia sucede solamente en Chrome? ¿Podéis acceder a la Internet con normalidad a través de otras aplicaciones?

¡Gracias!
Raul Xavier
22/07/14 3:45
Hola el problema que tengo és ese pêro al llegar en lá última ventana las casillas estan bloqueadas , y no puedo seleccionar ninguna de ellas, en la ventana "configuracion de la red. de área local (lan)" que hago en ese caso?
Romário Oliveira
22/07/14 13:11
¡Hola Raul!

¿Cual es tu sistema operativo? 
  • Windows XP/Vista/7/8/8.1  ¿Professional? ¿Basic?  ¿Premium?
  • Mac OS X
  • Linux

Espero tu respuesta :-)

¡Saludos!
gladys romero
5/08/14 16:47
no me puedo conectar con una pagina porque hay un error en el servidor
Marcela Serafini
20/08/14 9:01
g
JNMN
22/08/14 12:12
Ese mismo error me aparece del proxy cuando abro google y escribo lo q voy a buscar y le doy a buscar. hice lo de la configuracion e ir  configuracion avanzada configuracion LAN y desactive lo que me pide el error. y sigue igual, otro problema que tengo es q dejo mi laptop en invernacion  y cuando la abro y voy a google chrome no se quiere cargar ninguna pagina, y la barra donde se elige la conexion de internet de wifi cuando le doy clic no se abre y aparece como q se esta conectando pero no hace nada. por lo q para conectarme y poder usar google chrome la debo apagar
Romário Oliveira
22/08/14 22:19
¡Hola a todos!

@Gladys romero ¿el error persiste siguiendo las instrucciones  iniciales a cerca de cómo inhabilitar el proxy?

@JNMN ¿el problema sucede también si accedes las páginas desde de otros navegadores?  Además a cerca de lo que dices:

... la barra donde se elige la conexion de internet de wifi cuando le doy clic no se abre y aparece como q se esta conectando pero no hace nada... 

¿Podéis adjuntar por aquí una captura de pantalla de la incidencia? 


Espero sus respuestas :-)


¡Gracias de antemano a todos! :D
Caprilo Cantarero
25/08/14 8:47
Hola. Tengo problemas de conexión con el servidor proxy, sale el siguiente cuadro dialogo.
Comprueba la configuración de proxy o ponte en contacto con el administrador de red para asegurarte de que el servidor proxy funcione correctamente. Si crees que no debes utilizar un servidor proxy, sigue estos pasos: Accede al menú de Chrome, haz clic en Configuración > Mostrar opciones avanzadas... > Cambiar la configuración de proxy... > Configuración de LAN y desactiva la opción Usar un servidor proxy para la LAN.
Código de error: ERR_PROXY_CONNECTION_FAILED.

Lo puedo solucionar de vez en cuando cambiando la configuración de ahorro de energía.

Supongo que no es muy normal.

Con la configuración del cuadro no se arregla, por que al desactivar la opción de usar un servidor proxi para la LAN mse vuelve a activar.




No se ha podido establecer conexión con el servidor proxy:
Un servidor proxy es un servidor que actúa como intermediario entre tu ordenador y otros servidores. En este momento, tu sistema está configurado para usar un proxy, pero Google Chrome no puede establecer conexión con él.
Si utilizas un servidor proxy...

Mi SO es w 8.1

Cuando realizo lo que dice el cuadro de dialogo no se conecta, sólo lo hace cuando cambio las opciones de ahorro de energia.
Dayamary Barraza
26/08/14 11:59
ya hice lo qe mencionan y aun asi no puedo establecer conexion :(
Maria Cv
15/09/14 3:55
Hola Romário! Mi problema es que aunque desactivo todas las casillas, esa configuración solo dura unos segundos y se vuelve a seleccionar automáticamente, lo que me impide usar el Internet (en cualquier servidor) más que unos segundos.
¿Que puedo hacer?
Estoy ya bastante harta del problema...
¡Muchas gracias de antemano!

Saludos,
María.
Maria Cv
15/09/14 3:58
pedromolinarn
20/09/14 8:26
Tenía el mismo problema, he seguido tus instrucciones y se ha solucionado. Muchas gracias!!
Elba Roano
25/09/14 6:56
ya segui cada paso de la configuración pero aun así sigue lo mismo que hago
Lucas Nieto
2/10/14 21:24
Hola..! Espero poder explicarme correctamente....El problema no es con google si no es cuando se intenta buscar algo de cualquier tipo, es ahi cuando aparece el ERROR DE CONEXION CON EL SERVIDOR PROXY...! google.com se abre perfectamente..insisto el problema se genera cuando se busca algo...! Seguramente el problema sea algun malware instalado que el antivirus no haya detectado....si saben de otra solucion espero su respuesta gracias...! saludos
Mary ASH
6/10/14 8:11
Hola ... Gracias por tu ayuda,,,, pero ya realice todo paso por paso y no funciona sigue igual,,, que puedo hacer ayudaaaaaaaaa
Diego Ayesa, Hernández
7/10/14 4:03
Buenas, yo tambien tengo error en la web bedido al servidor proxy, y he seguido vuestros consejos de ir a configuracion, opciones avanzadas, comfiguracion proxy y quitar el tik de la pestaña y me funciona, pero a la q busco  una segunda o tercera pagina me vuelve a dar el mismo error de proxy xq se me activa sola, es decir, de forma automatica la opcion de servidor proxy y nose que hacer. Me podeis dar algun consejo?
Diego Ayesa, Hernández
7/10/14 4:03
Diego Ayesa, Hernández
7/10/14 4:08
Buenas, a mi me da el mismo error y lo he sabido solucionar siguiendo vuestras indicaciones en configuraciom de google chrome, pero al realizar una segunda busqueda me vuelve a dar el mismo error xq se me conecta sola la pestaña de usar servidor proxy, no se me guarda el cambio.
Que puedo hacer? Es urgente ya q uso el ordenador a menudo.graciaas
Romário Oliveira
11/10/14 8:30
¡Hola a tod@s!

A vosotros que han tenido problemas en la configuración del proxy, donde el cambio hecho para desactivarla no se mantiene. Les comento que la causa sea seguramente algún Malware que haya infectado vuestros ordenadores.

Por lo tanto, para que los cambios hechos en la configuración del proxy puedan tener efecto, hay que eliminar todo lo rastro de software malintencionado, que de alguna manera tiene impedido la efectividad de los cambios hechos.

Para eso, en primer lugar, es importante comprobar los programas que tenéis instalado en el panel de control de Windows a eliminar todo que les parezca raro o que se olviden de haber instalado. Si posible, adjunten por aquí capturas de la pantalla de Programas y características, para que juntos podamos analizar los programas instalados y comprobar los posibles sospechosos que puedan estar relacionados a la incidencia.

Obtén más información en el siguiente artículo de la Ayuda de Microsoft:
Después de eliminar todos los programas sospechosos desde el panel de control, el segundo paso es hacer una verificación en el sistema con auxilio de un software Anti-Malware. En particular, les recomiendo la utilización del software Malwarebytes ¡excelente herramienta! que ya en suya versión gratuita, ofrece un gran apoyo a dichas incidencia relacionadas con software malintencionado.

Obtén más información acerca de cómo eliminar software malintencionado y algunas otras herramientas recomendadas a estas incidencias, en el siguiente artículo de la Ayuda de Chrome:

¡Interesante probar! Una otra sugerencia que me gustaría hacerles es la Herramienta de eliminación de software, o cómo se di en inglés, Software removal tool - SRT. Se trata de la más reciente solución de Google a las incidencias con Malware que afectan la perfecta navegación en la Web, en lo que se di respecto a la versión de Chrome a los canales de Windows. Desarrollada oficialmente por la propia Google, la herramienta viene cómo la gran esperanza en la batalla contra las aplicaciones malintencionadas que tanto molestan los usuarios de este navegador conocido por su velocidad, simplicidad y seguridad

Obtén más información acerca utilizar y donde obtener la herramienta en el siguiente artículo de Ayuda de Chrome:

¡Importante! La herramienta en cuestión se encuentra en fase beta, o sea, está en un período de testes, donde vuestro feedback acerca de la misma es muy importante, pues a través de las informaciones ofrecidas por vosotros acerca de la efectividad de la herramienta Google puede mejorarla hasta su fase Estable. :D


Bien, hechos los dos pasos mencionados arriba, vuelvan a intentar el cambio de la configuración del proxy a desactivarla tal y cómo indicado en la publicación inicial de la discusión y déjenos por aquí sus comentarios acerca de los resultado obtenidos :D


¡Saludos a tod@s! 
JR-kdlt
25/10/14 11:14
eeeh intentado todo la configuracion de lan no se mantiene...pero correre una ves mas el analisiz antimalware por si las dudas...auxilio!!!
Julieta Vazquez
29/10/14 10:49
gracias me sirvió mucho ahora anda perfecto
Gaston Toledo
4/11/14 12:56
Como puedo hacer para repararlo
raul andani garcia
6/11/14 9:58
Hola buenas yo me pongo en google chrome y le doy a buscar,le doy y me pone No se ha podido establecer conexión con el servidor proxy,y he echo los pasos y esta desactivado y he echo todo pero no funciona me pone lo mismo, me gustaria que se solucionara para poder hacer un trabajo que tengo que  hacer gracias.
mariasun de miguel
6/11/14 12:59
gracias ya lo he echo y sigue igual.
raul andani
14/11/14 12:22
tengo problemas con el proxy llevo asi una semana entera quiero que se me solucione ya porfavor.
raul andani
14/11/14 12:24
ya lo he echo
Romário Oliveira
15/11/14 11:47
¡Hola a tod@s!

@JR-kdtl: Esperamos tus comentarios a contarnos los resultado obtenidos :)


@Julieta: Muchas gracias por contárnoslo que te han servido de ayuda las recomendaciones indicadas :-)


@Gaston toledo¿seguisteis las recomendaciones iniciales del hilo? Marcadas cómo mejor respuesta:
          1. Respuesta 1
          2. Respuesta 2

@Mariasun: Cuéntame ¿que sigue igual? ¿la configuración de proxy, al cambiarla? ¿la incidencia, mismo con la configuración de proxy inhabilitada? ¿sucede lo mismo con otros navegadores¿que tal en el modo incógnito de Chrome? 


@Raul: Cuéntame ¿al desactivar la configuración de proxy, los cambios siguen en efectividad o al volví a la configuración, ya están activos de nuevo?


¡Muchas gracias a tod@s y quedamos a la espera de vuestros comentarios! :D

¡Saludos!
JR-kdlt
16/11/14 13:13
No me ha funcionado nada lo intente todo...me he resignado ahora me han recomendado resetear mi laptop y lo voy a hacer no quiero comprar una nueva pues esta tiene apenas 5 meses...gracias
ines orcellet
17/11/14 5:36
Necesito ayuda para desactivar el servidor proxy.
No puedo acceder al menú de Google
Me podrían  ayudar ??
Romário Oliveira
18/11/14 12:58
¡Hola de nuevo!

@Jr-kdlt: Esperamos que te funcione el reseteo del portátil ¡Suerte! :-)

@ines¿Que sucede al intertar acceder el menú de configuraciones? Si posible, adjunta por aquí una captura de pantalla de la incidencia.

¡Saludos a tod@s!
luiggi roblero
4/12/14 23:32
Muy buena la solucion de los malware ahora está perfecto
Mi navegador gracias
Mardelith Escobedo
6/12/14 18:27
porque a mi no me funciona el facebook
Rafa Leo
10/12/14 21:39
Gracias, Romario Oliveira. Era accediendo al menu del Chrome. Incluso no me cargaba el IE, creo yo pq tengo como predeterminado al Google Chrome.
Dime, leo que el acceso de muchos aparatos q usan el wi fi hace que el chrome active esta restriccion?
Pq en casa hay como 4 smartphones ademas de mi laptop. No sé, solo curiosidad.
Problema resuelto y mil gracias. :)
fatima el mahdaoui
13/12/14 14:08
Crack! Gracias
JR-kdlt
22/12/14 20:32
como a todos solo me funciona el facebook el youtube y el google pero en el browser al escribir "https://" en la direccion algunas paginas si me cargan como la de ableton amazon paypal el msn pero el problema persiste especialmente en descargas y al dar click en links...no se mucho de compus y me recomendaron resetearla pero yo creo que es algun proble de configuracion del navegador y nada mas........si alguin me ayuda por favor...GRACIAS @Romário Oliveira
lucas fernandez
26/12/14 12:13
pero noce como
Ivan 123
9/01/15 5:34
Hola chicos soy una dama desesperada por mojar.
Salu2
Romário Oliveira
14/01/15 5:38
¡Hola a tod@s!

@luiggi; @fatima: Gracias por comentárnoslo que pudieron solucionar la incidencia a través de las recomendaciones indicadas por aquí, vuestro feedback es muy valioso ;-)

@Rafa: Supongo que no, pues yo también utilizo de conexión wi-fi con varios dispositivos (portátiles, móviles) y no me acuerdo de suceder por aquí tal incidencia. Además, suele ocurrir mismo por malware o configuración, nada más. Gracias por comentar :-)

@Mardelith: Cuéntame ¿qué sucede al intentar acceder la página de Facebook? ¿recibes alguna mensaje de error referente a la configuración de proxy? (si posible, brindanos con una captura de pantalla). Además ¿sucede al intentar acceder la página desde otros navegadores¿y desde el modo incógnito de Chrome? Espero tus comentarios :-)

@JR-kdlt: Anteriormente nos había comentando acerca del reseteo del portátil ¿lo intestaste? Otra cosa, acerca de que algunas páginas funcionaren bien si pones https ¿pasa lo mismo en otros navegadores? o no ¿desde otros navegadores podéis acceder a todas con normalidad?

@lucas; @Ivan¿podrían, por favor, darnos información más detallada acerca de lo que les sucede? Gracias de antemano :)

¡Saludos!



Laura Vacas López
20/01/15 14:50
A mí me sucedió lo mismo que a vosotros con el proxy, busqué cómo resolver y, gracias a los comentarios, busqué el malware y encontré que era wajam.

Gracias por la ayuda.
Saludos.
Martha Gómez O
22/01/15 5:55
Buenos días, ayer actualice el sistema operativo de mi pc de windows 8 a 8.1, Y ahora, a pesar de que se ve que está conectado a internet no puedo navegar ni en google chrome ni en internet explorer que son los que tengo instalados. Ya hice lo de irme a configuración Lan y desactive las casillas y reinicie el pc y nada, ayuda por favor, urgente.
Karl Deisler
21/02/15 11:28
Solucionado, sois unos cracks
oscar alcaoscar
21/02/15 16:28
Teamoooooooooooooo
oscar alcaoscar
21/02/15 16:28
Teamoooooooooooooo
NAT Q
22/02/15 15:42
Romario olivera sos un genioooo!!! Millones de gracias
Luisa Sifontes
11/04/15 8:34

Buenos dias

Este es el error que da cuando intento acceder a email, twitter, facebook..:

mail.google.com usa un certificado de seguridad no válido. No se confía en el certificado porque el certificado emisor ha caducado. El certificado no será válido hasta 25/03/2015 12:18 p.m.. La fecha y hora actual es 09/09/2009 02:34 a.m.. (Código de error: sec_error_expired_issuer_certificate)

Agradezco su ayuda para solucionar este problema.

Gracias

Saludos
Luisa Sifontes
Romário Oliveira
11/04/15 9:13
¡Hola Luisa!

Por lo que podremos ver en la propia mensaje de error, la fecha (quizás también la hora) de tu ordenador está incorrecta,  lo que suele generar problemas con certificados.  
La fecha y hora actual es 09/09/2009 02:34 a.m.. (Código de error: sec_error_expired_issuer_certificate) 

 
Luego, le recomiendo ajustar la configuración de fecha/hora de tu sistema operativo a ver si la incidencia aún sucede.
Esperamos tus comentarios  :-)

¡Saludos!
laura rafila
5/05/15 12:54
Romario gracias!
Norma Vargas Prada
8/06/15 15:17
Enorme aqgradecimiento, funciono perfecto al quitar los vistos del proxybendiciones
--
 



*Declinación de Responsabilidades:* Los servicios de MISENA son soportados
tecnológicamente por © Google y ofrecidos por el Servicio Nacional de
Aprendizaje – SENA de manera gratuita a los aprendices e instructores de
programas de formación titulada, las opiniones que contenga este mensaje
son exclusivas de su autor y no representan la opinión del Servicio
Nacional de Aprendizaje o de sus autoridades. El receptor deberá verificar
posibles virus informáticos que tenga el correo o cualquier anexo, razón
por la cual el SENA no es responsable de los daños causados por cualquier
virus transmitido en este correo electrónico.

Los contenidos, textos, imágenes, archivos enviados en este mensaje son
responsabilidad exclusiva del remitente y no reflejan ni comprometen de
ninguna manera a la institución. No se autoriza el uso de esta herramienta
para el intercambio de correos masivos, cadenas o spam, ni de mensajes
ofensivos, de carácter político, sexual o religioso, con fines de lucro,
con propósitos delictivos o cualquier otro mensaje que se considere
indebido o que vaya en contra de la Ley.
José Martini
1/09/15 9:49
Pude solucionar el problema. Gracias.
Lucero Etefanía Pérez La Rosa
13/09/15 11:22
Hola!
Yo tengo un problema similar, desde la laptod de mi casa, no puedo entrar a ninguna página ni por google ni por mozzila, solamente a google.com.pe, intenté cambiar la configuracion de proxy, desde red pero el boton aparece apagado.. no puedo darle click.. me gustaria saber los pasos a seguir al menos desde mozzila

este es el mensaje que me aparecen en todas las páginas:
La conexión ha sido reiniciada

La conexión al servidor fue reiniciada mientras la página se cargaba.

    El sitio podría estar no disponible temporalmente o demasiado ocupado. Vuelva a intentarlo en unos momentos.
    Si no puede cargar ninguna página, compruebe la conexión de red de su equipo.
    Si su equipo o red están protegidos por un cortafuegos o proxy, asegúrese de que Firefox tiene permiso para acceder a la web.

Paulimber Sanz
20/10/15 20:19
Hola yo tengo un problema xq descargue un programa hotspot shield como no me resulto lo desintale , pero ahora cada vez que intento entrar a una pagina me impide el acceso . alguien me podria ayuda?
Romário Oliveira
20/10/15 21:59
¡Hola a tod@s!

@Laura Rafila, @Norma Vargas Prada & @José Martini: Las gracias las doy yo a ustedes, por compartieren por aquí vuestros comentarios acerca de la efectividad de los procedimientos recomendados para solucionar la incidencia que tenéis presentado. :-D

@Lucero Etefanía Pérez La Rosa: Cómo he dicho en mi publicación anterior, la situación donde tenemos las opciones de cambio de la configuración de proxy no disponibles está relacionada, en general, con la infección del ordenador por Malware. Además, las recomendaciones y herramientas indicadas para solventar las incidencias relacionadas a Malware están disponible por ahí. Cuéntame si te sirven o si ya has probado con las recomendaciones, todavía sigues presentando la incidencia ;-)

@Palimber SanzCuéntame ¿qué sucede al intentar acceder a la página? ¿recibes alguna mensaje de error específica referente a la configuración de proxy? Además, si posible, adjunta por aquí una captura de pantalla a mostrar lo que sucede al intentar acceder la página en cuestión. :)

Espero por vuestros comentarios :-)

¡Saludos!
sebastian Mosquera
2/11/15 6:26
Gracias me funciono

Eduardo Jose Charelli Rojas
2/11/15 6:58
A mi también me pasa lo mismo y solo es con chrome
Eduardo Jose Charelli Rojas
2/11/15 8:47
gracias por la respuesta, a mi me sirvió, excelente consejo, y muy buena explicacion
hansbleidy rivera
5/11/15 9:00
Hola buen día .. Mira lo q su sede es q yo entro a chrome y me aparece no se puede establecer conexión con el servidor proxy .. Y no encuentro la configuración q ud dice .. Le doy clic derecho en el icono q esta en la pantalla ? Gracias
Maria Jose Oviedo Gonzalez
20/11/15 9:16
Graciassss
Romário Oliveira
21/11/15 8:52
¡Hey, muchas gracias a tod@s por los comentarios! Por cierto, son de gran importancia al foro :D

@hansbleidy rivera: Perdón por la demora, pero cuéntame ¿conseguiste solventar la incidencia? veo que tenías problemas en encontrar la ruta de acceso a la configuración de Proxy. Pues, si así sigues, pego a continuación parte de mi primer publicación en el hilo, donde se describe, paso a paso, la ruta de acceso a la configuración de Proxy en Chrome:

  1. Haz clic en el Menú de Google Chrome Chrome menu
  2. Selecciona Configuración.
  3. Haz clic en Mostrar opciones avanzadas.
  4. En la sección "Red", haz clic en Cambiar la configuración de proxy. Se abrirá el cuadro de diálogo de "Propiedades de Internet".
  5. Haz clic en Configuración de LAN.
  6. Desactiva todas las casillas de verificación que estén seleccionadas, y haga clic en "Aceptar" para guardar los cambios.
  7. Por último, reinicie el equipo y ver si ocurre lo mismo.

Espero por tus comentarios :-)

¡Saludos a tod@s!
Romário Oliveira
Daniel turpo salamanca
28/12/15 19:10
holA AMIGo es muy simple así es que ntp ;)

 1.- vas a la configuración de google chrome 
 2.- seleccionas configuración ... seleccionas : mostrar configuración avanzada...
 3.- ubicas red y luego ingresas a : cambar la configuración proxy 
 4.- te saldrá un cuadro donde dice propiedades de Internet ... ubicas configuración de LAN 
 5.- saldra otro dialogo ... en este desmarcas todas las casillas y pones aceptar ... aceptar ... y reinicias tu PC 
LISTO AMIGO ES SENCILLO Y FÁCIL ;)  CDT Y SALUDOS :) 
sasha shinee
2/02/16 3:00
altvpn.com/5626a04566f69.html high-quality, long-lived, elite proxy. I have these proxies never disappointed. I use them for a long time
Steff Landeta
9/02/16 20:01
Me podrían ayudar a mi, me pasa lo mismo solo que al momento de hacer el proceso de la configuración este vuelve a activar el casillero y se va de nuevo el internet, pasa en pocos segundo porque vuelvo a entrar y ya esta de nuevo el problema como puedo solucionar esto? 
Romário Oliveira
13/02/16 11:58
¡Hola a tod@s!

@sasha shinee: What exactly occurs when you try use these proxy servers? Have you experiencing issues only through Google Chrome browser or also from others? 

PS: Regards and Welcome to Google Chrome Spanish Forum!

@Steff Landeta: Seguramente tu incidencia está relacionada con Malware, por favor, prueba siguiendo las recomendaciones indicadas en esta publicación de este mismo hilo. ¡Ya nos contaras cómo te fue! :-)

¡Saludos!
Fernando Cardenas Robles
16/04/16 19:59
El video me dio la solucion. Gracias!
Nelson Gabriel Soto
10/06/16 3:34
mUCHAS GRACIAS RESULTO LA RESPUESTA DE ROMARIO OLIVEIRA
carolina albo
10/06/16 13:58
Tengo este problema cuando intento navegar con el internet del servicio tuenti argentina,pero me conecto con wifi y se soluciona el problema...el internet movil es estable y de buena coneccion navega bien en las redes sociales solo no puedo navegar en google chrome
Mars Gonzalez
15/06/16 17:01
En mi caso al parecer no toma la configuración del proxy, sin embarlo al revisar la configuración que es la misma de IE la configuración es correcta.

Alguna idea?

Saludos.
carlos antonio pussey brown
25/06/16 9:52

adalgisa trinidad
1/07/16 7:10
Hola buenos dias ami tambien no me funciona el servidor proxi con tada la  pagina que busco 

adalgisa trinidad
1/07/16 7:11
ami tambien me aparece eso ayudenme por favor gracias

Emilio Rojas Gonzalez
13/07/16 20:13
Gracias Romario ejecute los 7 puntos del menu que mencionas y ya quedo mil gracias
Cain Ortega
17/08/16 2:25
¿No tenemos el derecho de utilizar un proxy para Internet Explorer y otro diferente para Google Chrome ? Si, pero hay que trastear un poco :  https://espiarunmovil.es/como-configurar-un-proxy-unicamente-en-el-navegador-google-chrome/
LZ RaP
20/08/16 11:31
muchas gracias por la ayuda me funciono perfect long life 4u
javy solano
19/09/16 13:12
Buenas,
Me sucede lo mismo que los demás tanto en Chrome como explorer. Me he bajado ya 3 antivirus distintos (incluyendo malwarebytes), he borrado todos los datos de almacenamiento de los navegadores y nada. He leído algo de borrar la dirección proxy pero nose si es conveniente por si facilita la entrada de malware y virus.
Tengo una galaxy tab s con la versión 5.0.2
Necesito ayuda
Gracias,un saludo
Daniel Gómez del Rey
20/09/16 5:52
Gracias por las indicaciones porque con ellas he resuelto el mismo problema.
Daniel Gómez del Rey
20/09/16 5:52
iTzJordanBunny - Games
23/09/16 0:39
Ami tambien me esta sucediendo eso con el google chrome y ya lo intente como decian en los tutoriales y nada sigue igual... q puedo hacer alguien me dice?
Federico zapata londoño
27/09/16 13:46
hola a mi no me da se me queda igual 

No se puede acceder a este sitio

www.youtube.com rechazó la conexión.

Intenta:

Kch
11/10/16 21:35
Mil gracias :)
Valeria Cuellar
22/10/16 13:55
Hola ya relice todos los pasos que dijo pero en google chrome sale que no se puede hacee a este sitio web. No se ha podido encontrar la dirección DNS del servidor de www.google.com.co
Prueba a: comprobar el proxy, el cortafuegos y la configuracion DNS.
Ejecutar diagnósticos de red de windows.
DNS_PROBE_FINISHED_BAD_CONFIG.

Espero pronta ayuda, Gracias
Rommy Cerro Mendoza
18/12/16 17:30
Cuando voy a la sección de cambiar la configuración de proxy, en el cuadro que se abre NO ME APARECE nada de Configuración de LAN... Todas las casillas ahí ya están desactivadas, pero por ningún lado aparece LAN.
Veo que sucede lo de "conexión no privada" tanto el google como en safari...
Gracias.
Maria Edith Valverde Barja
16/01/17 11:41
Y si no sale configuración  lan que aser
ANTONIO AN
17/01/17 8:09
Tengo un movil y en lugar de configuracion me pone ajustes y dentro en opc avanzadas no aparece la red, que puedo hacer??, gracias
Vania Diaz Bautist
19/01/17 9:50
Ya lo hice pero ahora me sale que no hay conexion a internet, me podrias ayudar a solucionar este problema
pablo pablo luis
5/02/17 13:20
hola solo queria saber por que proxi    no tiene una obsion nesesaria para q esta aplicacion sea util osea  q no sea tan..............................................................................................................  osea tannnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnnn molestosa osea q sea util 
Joel Lima Echeverria
12/02/17 11:10
yo tengo ese mismo problema pero solo en ROBLOX

Romário Oliveira
21/02/17 14:52
¡Hola a tod@s!

Desde ya pido perdón por la demora en contestar. Además, veo demasiadas incidencias relacionadas al tema central del hilo (ERROR DE CONEXIÓN CON EL SERVIDOR PROXY). Caso aún no tenían podido solventar la incidencia, regresen al hilo comentando a respecto con información detallada relacionada al problema ocurrido, con esto podremos comprender mejor la cuestión y consecuentemente indicar soluciones más efectivas para solventar el caso.


Sin embargo, pido, por favor, que antes de todo, echen un vistazo en las recomendaciones puestas arriba de la discussión, marcadas cómo mejor respuesta , siguiendo con atención los pasos indicados, a través de los cuales otros han podido solventar el mismo problema.

Espero por vuestros comentarios :-)

PD: Estaré actualizando los pasos indicados en los hilos marcados cómo mejor respuesta, una vez que, desde la publicación de los mismos, Chrome ya ha pasado por algunos cambios de interfaz tras las actualizaciones de versíon hasta aquí, puesto que ya vamos por la versión 56.0.2924.87, donde tenemos que algunas opciones, iconos y etc, se han cambiado. 

¡Saludos!
Romário Oliveira
Enrique Hernandez Mirueña
25/02/17 23:54
Hola buenas yo lo he resuelto borrando todos los contactos de wifi y reiniciar el teléfono
Salomon Walker
8/03/17 15:08
Hola, pues eso pasa en la red WiFi de mi escuela, el maestro a bloqueado algunas paginas y cuando te conectas por primera ves el inserta el proxy y sin eso no se puede conectar a la red. Cuando te conectas solo funcionan algunos sitios.

¿Hay alguna forma de conectarme a esa red y poder acceder a todas las paginas de Internet?
luzmila paloma
17/03/17 13:00
como ago para activar y poder entrar a facebook