Google Chrome - Foro de ayuda

Paginas no se muestran en Chrome

Luis Garcia Ramos
15/07/17 8:55
Al ingresar a Youtube me aparecen caracteres extraños, como ��ՙp�r� &��ܕ��, ya limpie todo el cache, restaure Chrome por defecto, inhabilite las extensiones y ademas entre a Ajustes ClearType de Windows, también probe en navegacion de Incognito y NO FUNCIONA, pero si lo hace en IE .. Lo mismo pasa con la página de Facebook.

Por favor su ayuda

Respuestas (19)

Roberto Cid
15/07/17 9:43
Hola, bienvenido a los foros de ayuda de Google Chrome.

¿Has probado a desinstalar y volver a instalar Google Chrome? Puede que suceda por una mala instalación.

Cuentanos como te va. Un saludo.
Luis Garcia Ramos
15/07/17 10:47
Hola Roberto,

Desintale Google Chrome, ejecute el CCleaner, el Registry Cleaner y hice reboot de la máquina ... Luego volvi a instalar el Google Chrome y siguen los problemas, pero tambien se quedaron los marcadores y extensiones, es decir en elguna parte se quedaron esas definiciones y no se borraron. Es normal? Que pasos debo seguir ahora?
Roberto Cid
15/07/17 10:49
Hola, prueba a crearte un nuevo usuario en Windows y desde ese usuario abre Chrome y dime si te sigue saliendo esos caracteres.
Luis Garcia Ramos
15/07/17 12:59
Cree una cuenta nueva y el error persiste al entrar a Google Chrome desde la nueva cuenta
Roberto Cid
15/07/17 13:21
Hola, vamos a intentar reseteando la configuración de Google Chrome:
  1. Abre Chrome en tu ordenador.
  2. En la parte superior derecha, haz clic en Más Más a continuación Configuración.
  3. En la parte inferior, haz clic en Configuración avanzada.
  4. En la sección "Restablecer", haz clic en Restablecer.
  5. Haz clic en Restablecer para confirmar la acción. 
Luis Garcia Ramos
15/07/17 18:03
He procedido con esta opcion y sigue el problema ... El mensaje de Restablecer dice que de inhabilitaran las extensiones, pero eso no se ha producido, las extensiones siguen habilitadas luego del restablecimiento.


Luis Garcia Ramos
18/07/17 17:03
Por favor alguna sugerencia ....
fpardo
18/07/17 20:25
Hola Luis, para descartar que tengas instalado algún software que pueda estar interfiriendo por favor confirma si el problema persiste arrancando el equipo en modo seguro con funciones de red:
Luis Garcia Ramos
23/07/17 18:45
Hola,

Reinicie el sistema en Modo seguro con funiones de red y el Chrome muestra la pagina de Youtube y Facebook .... Que paso siguiente me recominendam?
fpardo
23/07/17 18:49
Pues lo dicho, algo que tienes instalado está interfiriendo, quizás el antivirus. Mira eso a ver si te da alguna idea:
Luis Garcia Ramos
26/07/17 17:29
Hola,

Tengo Windows Defender, desactive la proteccion en tiempo real y sigue el problema ... He quitado todas las extensiones que mi hija en algun momento ha instalado y solo he dejado las de Google mismo.

Por favor cualquier ayuda de lo que pueda estar bloqueando esas paginas lo agradecere.
Diego Borrero
27/07/17 9:06
Hola Luis Garcia Ramos

Con el permiso de nuestro experto y colaborador principal fpardo, hay una forma de desahabilitar los programas que interfieren en google chrome, pero si no tienes el conocimiento tecnico basico te lo recomendamos que no lo hagas.


Avísenme si les funciona, ingresan al modo prueba de errores, ejecutan msconfig => enter, y en la opción servicio marcan "ocultar procesos de windows" y después marcan "des habilitar todo" es un botón que esta a la derecha, luego aplicar y aceptar, les pedira que reinicien, lo hacen e inician ya con el modo normal; con esto el arranque es mas rápido de windows, a mi me funciono, hagan la prueba y me avisan.
Luis Garcia Ramos
27/07/17 18:19
Hola,

Cuando entro a las opciones de Arranque de Windows 10 no aparece la opcion de "Modo a Prueba de errores" .. Ver foto .. Que opcion debo usar ya que en Modo Seguro sin Red no puedo ejecutar el comando msconfig

Por favor que estoy haciendo mal ....
Diego Borrero
27/07/17 20:44
Es la opcion 4 habilitar a modo seguro
Luis Garcia Ramos
5/08/17 8:16
Hola, no me anime a realizar la opcion de msconfig porque no entendia bien que es lo que es lo que voy a deshabilitar... Pero HOY al intentar cargar Chrome ni siquiera la pagina de inicio de Google ha cargado, tambien salen esos caracteres extraños. Sin embargo al entra al www.gmail.com si carga y otras paginas tambien.

Que pueden tener en comun la pagina de www.ggogle.com / www.youtube.com / www.facebook.com que no cargan? Porque si lo hacen en Microsoft Edge sin problemas? 

Un amigo me dijo que pruebe entrando a Netflix por si era un tema con el HTML 5 y si funciona

Que puede haber pasado para que la pagina de inicio de Google ya no cargue? Si "deshabilito" esas opciones que es lo que estoy haciendo? Significan que Adobe, la Impresora Epson .. y los otros servicios no van a funcionar?
Diego Borrero
5/08/17 8:55

verifica que tu google Chrome este actualizado.

crea un nuevo usuario o perfil en tu navegador.

           

1. vamos al menú

2. configuracion.

3. administrar otros usuario.

4. añadir persona

5. selecciona una imagen y un nombre para tu perfil nuevo.

6. ubicas en el escritorio el acceso directo chrome con la imagen que le colocaste en la parte inferior izquierda y el nombre que escogiste.

 

Nos informas si te funciono ?

Carmen MMaria
6/09/17 9:36
Buenas tardes

A mi me ocurre lo mismo.

Con Chrome y con Firefox no puedo ver Google, Facebook, Google maps y Youtube (veo caracteres extraños como �O�Y�� � 0 ��jY!���]��_% � �jZ!`Y|> A) en cambio con Explorer funcionan perfectamente.

Si que veo gmail, Blogger, traductor de Google.

Y he comprobado que es el antiirus el que ocasiona esto porque lo desactivo y veo perfectamente todas las páginas.

Un saludo,


Roberto Cid
6/09/17 9:47
Hola Carmen, tu antivirus tendrá una opción de Seguridad Web o HTTPS o algún nombre similar, intenta desactivarla así podrás dejar el antivirus activo.
Carmen MMaria
6/09/17 10:22

Hola Roberto, te refieres a esto?