Google Chrome - Foro de ayuda

No me abre Chrome en Mac

Victoria_gugui
7/12/16 2:19
Hola a todos,

Cuando abro Chrome en Mac (versión 10.9.5) me sale la pelota de playa y se queda así todo el rato, no consigo acceder a ningún sitio y tengo que forzar la salida. Adjunto captura para que lo veáis. Lo he desinstalado e instalado varias veces y me sigue pasando lo mismo.

Muchas gracias. Saludos.

Respuestas (7)

Juan Jose Saborido
7/12/16 5:46
Hola Victoria,

1. Puedes acceder a la configuración de Chrome (En la parte superior derecha, haz clic en Más Más y luego Configuración).


2. Si escribes en la barra de direcciones:
   
   chrome://plugins

se abre una nueva ventana?


Esperamos tu respuesta.
Victoria_gugui
7/12/16 6:16
Muchas gracias por tu rápida respuesta Juan Jose.

No puedo acceder a ningún sitio ni escribir en la barra de direcciones, el cursor es como si no existiera, solo está la dichosa pelotita, y Chrome no responde, como si estuviera colgado. Fuerzo la salida una y otra vez y al abrir de nuevo Chrome a los 5 segundos me pasa lo mismo.

Un saludo
Juan Jose Saborido
7/12/16 6:56
Si pruebas con otros navegadores (Safari, Firefox, Internet Explrorer) te sucede lo mismo?

Esperamos tu respuesta
Victoria_gugui
7/12/16 7:04
No, solo me pasa en Chrome desde ayer.Safari y Firefox funcionan con normalidad.
Juan Jose Saborido
7/12/16 7:58
Prueba esto:

1) Primero de todo, vamos a desinstalar Chrome por completo, eliminado todo lo rastro de la instalación. Para esto, te lo recomiendo utilizar la herramienta:

 - Para usuarios Windows: Revo uninstaller o el IO bit.

 - Para usuarios Mac:  AppCleaner

Tras desinstalar Chrome por completo, reinicia tu ordenador para que así pasemos al próximo punto.


2) Seguidamente reinstala Chrome:


Coméntanos si te sirvió, por favor.
Victoria_gugui
7/12/16 8:35
He hecho todo lo que me has indicado y nada, sigue pasando lo mismo.

Juan Jose Saborido
7/12/16 10:08
Prueba a Borrar el historial, la caché y las cookies.

Coméntanos si te sirvió, por favor.