Google Chrome - Foro de ayuda

En http://www.radios.com.br/9play/1_old903fm-uy.htm sale "No está instalado el complemento necesario", no puedo instalar

(desconocido)
18/05/11 8:30
Por favor, describe paso a paso lo que sucedió hasta el momento cuando encontraste el problema. Añade, asimismo, la información siguiente:
Versión de Google Chrome: 11.0.696.68
Sistema Operativo: Winsows 7
Mensaje de error:
Extensiones instaladas :

Respuestas (1)

fpardo
25/05/11 15:20
Hola, se trata del Windows Media Player: