Google Chrome - Foro de ayuda

Por qué no carga gmail en Chrome

vnavas
2/04/09 10:48
Por alguna razón no puedo entrar a gmail desde Chrome, sí a todos los demás servicios de google, o al menos los que uso yo, calendar, docs, etc. Después de colocar www.gmail.com en la barra de direcciones no pasa nada.

No sé si tenga algo que ver que hace unos días active la funcionalidad de offline de gmail para este browser.

Alguien tendrá alguna solución para este problema, porque Gmail es mi correo personal y con el que administro mis cuentas de trabajo. Además Chrome es mi navegador de uso habitual, de hecho el gmail lo cargo desde un acceso directo.

Otro dato, mi ordenador está trabajando en Windows 7, y recientemente me tiró dos pantallazos azules, a partir de ahí el antivirus que utilizo (AVG Free) dejó de funcionar, pidiendo una licencia, cuando la versión es gratuita. Probé desistalandolo, pero resulta que no puede desistalarse, porque dá un error y luego de intentar varias veces decidí no utilizarlo y descargar otro antivirus gratuito (Avira).

Espero me puedan ayudar y la información que os facilito sirva para algo.

Saludos.

Respuestas (20)

aysda
24/01/12 0:56
A mi se me ha solucionado actualizando chrome.
t4x0n
18/04/09 8:32
no creo que tenga mucho que ver Windows 7 en este problema, el problema es de Google Chrome que no está funcionando bien con Gmail Labs, tal como dices activaste una función de Gmail Labs (funcionalidad de offline de gmail), yo cada cierto tiempo entro a navegar con Chrome para probar si ha mejorado algunas cosas y me acabo de topar con el mismo problema, en mi caso le tengo activadas varias funciones de Gmail Labs y Chrome no es capaz de abrir la vista estandar de Gmail solo me muestra la vista HTML Basico, esperemos que Google solucione luego el problema que ademas no habla bien que su propio navegador no soporte sus paginas!!
SidV
13/05/09 6:16
Donde podemos denunciar este tipo de "mal funcionamiento" de Gmail Labs (o Gmail) en Chrome?
Si veo a simple vista que ni el propio google lee estas discusiones :(
matias.mirabal
15/09/09 11:59
Hola yo tengo el mismo problema, he probado desabilitando als funciones Labs y borrando loa cookies y tampoco tengo una solución.
matiascassano
19/10/09 19:34
hola, yo tengo win 7, pense que podia ser eso, pero hoy active algunas funciones de labs, y claro  chrome no me funciona, ingrese con mozilla y desctive la funcion Vista previa de "Recibidos"   mientras gmail esta cargando, y el conflicto desaparecio.
 ojala les sirva.

saludos
m3tr0
13/01/10 4:00
Yo lo he solucionado activando "Usar SSL 2.0" en opciones avanzadas. A ver si os funciona a vosotros
gamarilla
5/03/10 12:55
Yo lo he solucionado activando "Usar SSL 2.0" en opciones avanzadas. A ver si os funciona a vosotros

Sí!!! Funcionó cambiando Chrome a SSL 2.0!!
chelombiano
4/06/10 9:53
A mí me aparece esta respuesta. Al parecer es un problema de Google(yo uso xp), ya que me pasa lo mismo en Explorer, en Mozilla y en Chrome. No sé que pasa...desactivé el ss2 y por lo menos pude entrar a este foro...
lauraliber
17/06/10 10:01
Desde ayer que no puedo ingresar a Gmail desde el Chrome, si desde Mozilla o Explorer, a todo el resto de sitios que intenté ingresar me ha dejado normalmente el incoveniente es solo con Gmail. El error que aparece es Bad Request Error 400.
Por favor si alguien sabe que puedo hacer les agradeceria que me ayudaran.
Gracias!!
pardo333
5/07/10 4:08
Genial. Funciona activando "Usar SSL 2.0" en opciones avanzadas. Gracias
karenAndrea
8/11/10 12:09
Tengo el mismo problema, me carga gmail pero no me deja acceder a la cuenta me sale el siguente error:

Esta página web tiene un bucle de redireccionamiento.

La página web https://mail.google.com/mail/?shva=1 ha realizado demasiados redireccionamientos. Para solucionar el problema, elimina las cookies de este sitio o permite las cookies de terceros. Si el problema persiste, es posible que se trate de un error de configuración del servidor y no de un problema relacionado con tu equipo.

intente descargar de nuevo el navegado pero no funciono, tambien intente lo de cookies pero no funciono...
Alguen que tenga una solucion!!!!?????
juselota
22/02/11 9:28
miren la fecha, esa es la solución para el "Esta página web tiene un bucle de redirección"
arafuen
25/03/11 4:56
Me ha funcionado perfectamente hasta ayer pero no sé la razón YA no puedo descargar "gmail.com" desde Google Chrome", tampoco me guarda los enlaces que más visito.

Si alguien tiene la solución lo agradeceré

arafuen.
mhgonzalezr
27/05/11 7:23
quiero solucionar el problema
Cabus
12/08/11 22:35
Pués me sumo al hilo, mi tema es menos grave, y tan solo que la pestaña de gmail, jamas deja de "cargarse" digamoslo así. O sea, todo en si en la pagina se carga bien, correos, chat, etc, pero la pestaña tiene el circulo de carga permanentemente hasta que le doy manualmente detener.

Realmente no me genera "a la vista" problema alguno, pero no se que este significando de fondo. Realmente me sorprende leer tantos temas graves con Gmail desde Chrome, en especial con los labs, de los cuales uso alrededor de 20.

Me cambie de FF a Chrome porque siempre me atrajo su velocidad en todo, y desde que suplieron los complementos que usaba en FF, me migre definitivamente y estoy mas que feliz, pero espero que revisen y solucionen estos temas, si de algo iba a estar seguro que iba a funcionar bien en Chrome eran todos los servicios de Google, pero veo que se les esta escapando la tortuga a los muchachos... :P
Lemuriano
15/08/11 14:01
Añado preguntas sobre mal-funcionamiento de GoogleChrome con Gmail y con el nuevo Yahoo mail. En el caso de Gmail me deja formar mi mensaje a enviar con archivos, título y destinatarios y al ENVIAR sale invariablemente un mensaje de Error diciendo que el mensaje no está correctamente formado, que lo revise. El mismo mensaje lo envío desde Mozilla Firefox y pasa perfectamente.
También en el caso del nuevo Yahoo mail, puedo formar todo el mensaje y al dar ENVIAR  sale un error diciendo que el formato de la dirección está mal, que debo usar el formato usual o tomarlas de mi directorio. Pero todas las direcciones están perfectamente formadas y corría perfecto con la versión anterior de Yahoo mail.
He elegido enviar mensajes desde Mozilla Firefox sin problema pero es increíble que GCh no me sirva para enviar mensajes por los dos sistemas de correo más populares.Utilizo Windows Vista. Urge una actualización que resuelva esto.
gusdelfin
4/10/11 10:53
Tenía lo mismo, no entraba a gmail desde chrome.
Porqué?
Pues había cambiado la fecha del PC al 2006.
Y eso?
Instalé un programa Corte Certo, que para poder hacer que funcionara correctamente... adivinaron! tenía que cambiar la fecha.

La puse en 2011 y funciona como siempre.

Muchos errores son por nuestras manipulaciones del sistema.

gusdelfin
Cabus
4/10/11 12:40
Mi tema aún sigue sin solución :P
LILADOG
9/11/11 6:11
Me sucedía lo mismo, se me había cambiado la fecha porque e agotó la batería de la motherboard. Actualicé la fecha y funciona Gmail como siempre.
cerdobradovic
12/11/11 5:10
Este problema es muy sencillo de resolver, a mi me funcionó perfectamente: Restaurar el sistema a una fecha anterior. Lo ponéis en la fecha que queráis, un par de meses por ejemplo, y listo!! espero que os haya servido de ayuda, un saludo