Google Chrome - Foro de ayuda

Google Chrome no abre para nada.

Chnir Lopez
13/10/14 5:46
1)Escribe versión de Google Chrome (chrome://version/):
No puedo verla desde el navegador, pero en el Desinstalador de Windows y en CCleaner me pone 38.0.2125.101

2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N
No, no tengo ese problema.

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:
No sirve de nada adjuntar imagen por que no se abre del todo.

4) Describe detalladamente el problema:
Hola, desde hace ya unos 2 días que estoy teniendo éste problema, me he pasado desde entonces hasta ahora leyendo foros, pero no encontré solución a al mío.
Cada vez que intento abrir "Google Chrome" simplemente no abre nada, no abre ni las páginas ni me muestra la URL, nada de nada, le doy a abrir y es como sí no hubiese hecho nada. He probado:
- Desactivar antivirus. Utilizo el AVG Free.
- Escanear el Pc con el AVG y el Malwarebytes (ningún virus, etc...).
- Desinstalar el Chrome con CCleaner y con el desinstalador de Windows.
- He intentado borrar la carpeta de Google que está en C:\Program Files (x86)\Google. Pero no me deja me dice "Otro programa lo tiene en uso". Así que probé a poner el Internet Explore como predeterminado y sí me dejó, pero al reinstalar el Google Chrome, sigo con el mismo problema.
- He visto que lo que se queda sin borrar (probé a ir borrando carpeta a carpeta) es la carpeta "CrashReports" (he adjuntado los archivos que están dentro de la capeta).


Gracias de antemano.
Un saludo.

Respuestas (0)