Google Chrome - Foro de ayuda

Houston tenemos un problema

Juan Jose Alvarez Velez
22/04/15 17:25
Necesito Solución al Problema de Google CUANDO abro el Youtube pongo vídeos me Aparece algo asi:  

HOUSTON TENEMOS UN PROBLEMA Alguna morada Pantalla y uña Por Respuesta aca 

Respuestas (7)

@G
23/04/15 7:43
Hola Juan José,

Si te fijas, en la parte inferior del mensaje aparece un enlace Mas información.
Haz clic en el y ve siguiendo los pasos que se muestran.

¿Consigues solucionarlo?

Saludos.
Nicolas Ramirez G
4/05/15 14:14
A mi me pasa lo mismo pero con todas las paginas, por mas que le doy a cualquier elemento de la ventana simplemente se abre otra con el mismo error nada funciona :s
BrianHD
6/05/15 22:15
eso es exactamente lo que me pasa
@G
7/05/15 2:28
¿Habeis seguido los pasos que se mencionan en "Mas información"?

Saludos y Gracias.
Mario Morínigo
24/05/15 12:07

Hola, yo tengo el mismo problema una vez instalado el navegador me salta el error que adjunto en la imagen.... Muchas gracias
AnaMaria-5
20/08/15 21:13
Hola , alguno pudo solucionar el problema? nada de lo que indican en las ayudas funciona ,porque toda opcion de chrome no se puede ejecutar ya que aparece el mismo mensaje. Me gustaria saber porque siempre nos mandan a las paginas de ayuda cuando se supone que es lo primero que hacemos, Porque no nos sugiero eso y algo mas , Gracias

@G
21/08/15 3:14
Hola AnaMaria-5,

Prueba creando un nuevo perfil del navegador.
De esta manera es posible que el problema se solucione.


Un Saludo.