Google Chrome - Foro de ayuda

Solo veo A en cuadritos en algunas páginas

Rai Uriarte
19/03/15 5:37
1) Escribe versión de Google Chrome (chrome://version/):  Versión 41.0.2272.89 (64-bit)

2) ¿Se reproduce el problema en una ventana de incógnito? Control+Shift+N 
No.

3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   
Imagen adjunta.

4) Describe detalladamente el problema:
Al ingresar a ciertos sitios web me muestra solo este símbolo de una A dentro de un cuadro, esto es cuando inicio el computador, después de un rato el sitio se ve bien. Uno de los sitios que veo con problemas es: http://www.comunidadkundalini.com/

De antemano gracias!.

Nota: Si respondemos tu pregunta, regresa al foro a contarnos si fuimos de ayuda o a proporcionar más información si te la pedimos. Si sólo contestas el correo de notificación que recibes, NO recibiremos tu respuesta.

Respuestas (2)

Francy.
19/03/15 10:51
Hola Rai Uriarte,

Gracias por escribir en el foro de ayuda de Chrome. He estado buscando mayor información para otro usuario y esto fue lo que encontré. ¿Tienes de casualidad alguna aplicación de terceros llamada Font Agent Pro, lo más probable es que esta esté causando el problemilla. Además puedes ir al "Font book" administrador de fuentes y verificar que ninguna de ellas esté duplicada?  Otra solución puede ser limpiando la memoria caché de las fuentes que tengas instaladas. ¿tienes la fuente Helvetica? Está puede causar inconvenientes al visitar algunas páginas.  

Te dejo aquí algunos artículos que encontré, foro de ayuda de Apple y otro aquí. Aunque estén en inglés Chrome te puede ayuda a traducirlos.

Déjanos saber cómo te fue.
Francy. 
Rai Uriarte
25/03/15 8:45
Saludos,
gracias por la ayuda, tweak leak se encuentra desactualizado pero Onyx para mac puede hacer el trabajo y me funciono bien. Muchas gracias por la ayuda!.