Google Chrome - Foro de ayuda

como solucionar un error web cuando se le pide "suscripcion" en google sites ?

edulobo69
13/08/10 18:31
EN google sites cuando se le solicita "suscripcion a las entradas" me conduce al siguiente error:

<?xml version="1.0" encoding="UTF-8"?> <feed xmlns="http://www.w3.org/2005/Atom" xmlns:openSearch="http://a9.com/-/spec/opensearch/1.1/" xmlns:gAcl="http://schemas.google.com/acl/2007" xmlns:sites="http://schemas.google.com/sites/2008" xmlns:gs="http://schemas.google.com/spreadsheets/2006" xmlns:dc="http://purl.org/dc/terms" xmlns:batch="http://schemas.google.com/gdata/batch" xmlns:gd="http://schemas.google.com/g/2005" xmlns:thr="http://purl.org/syndication/thread/1.0"><id>https://sites.google.com/feeds/content/site/emosfacenaunne</id><updated>2010-08-14T01:31:10.906Z</updated><title>Posts of NOVEDADES !!!</title><link rel="http://schemas.google.com/g/2005#feed" type="application/atom+xml" href="https://sites.google.com/feeds/content/site/emosfacenaunne" /><link rel="http://schemas.google.com/g/2005#post" type="application/atom+xml" href="https://sites.google.com/feeds/content/site/emosfacenaunne" /><link rel="http://schemas.google.com/g/2005#batch" type="application/atom+xml" href="https://sites.google.com/feeds/content/site/emosfacenaunne/batch" /><link rel="self" type="application/atom+xml" href="https://sites.google.com/feeds/content/site/emosfacenaunne?parent=1298326437192688401&amp;kind=announcement" /><generator version="1" uri="http://sites.google.com">Google Sites</generator><openSearch:startIndex>1</openSearch:startIndex></feed>

Respuestas (1)

Maria C. Mauro
16/08/10 4:37
Hola edulobo69:

Quizás prefieras plantear la pregunta en el Foro de Google Sites ;)