Google Chrome - Foro de ayuda

Error de cagar

Wazowski
7/06/11 11:54
Soy un poco maniático con los navegadores que no cagar hasta el más último detalle, así que pongo par de imágenes de Google Chrome y FireFox y en un detalle que no hace el otro

1.http://goo.gl/rcP4E (Google Chrome) Con error de carga
2.http://goo.gl/0i0oh (FireFox) Sin error de carga

Algo que se pueda hacer para que eso no suceda...?

Respuestas (9)

fpardo
9/06/11 11:27
Hola, esos problemas de carga suelen resolverse vaciando la caché. Pulsa las teclas Ctrl+Mayús+Supr o consulta el artículo que adjunto:
Wazowski
9/06/11 13:20
Que va.! no hace nadaa amigo sigue el mismo error.!
fpardo
10/06/11 3:11
¿Te funciona bien desde una ventana de incógnito? Ctrl+Mayús+N
Wazowski
12/06/11 10:41
Sigue el mismo error desde ventana incógnito.

Pero a que se debe ese error?? alguna incopatibilidad del foro con el navegador Chrome??
fpardo
12/06/11 12:23
Podría ser, pero no es normal.
Wazowski
13/06/11 11:16
Bueno amigo te dejo el link para que evalúes por ti mismo y puedas probar lo que se te ocurra para resolver! Solo tienes que registrarte y entrar a los foros!

http://inter-latino.com/comunidad/
fpardo
13/06/11 22:00
Hola, he llegado cerca y me va bien, pero no sé cual es la URL que muestras tú.
Wazowski
14/06/11 9:05
A  lo mejor en este foro general no hay TAG haz clic en el link que te dejo a continuación más abajo y dime como te va.!

http://inter-latino.com/comunidad/forumdisplay.php?f=48
fpardo
14/06/11 14:56
Cierto, me ocurre igual que a ti. Y veo que con Safari también sale mal.

Será un problema de incompatibilidad con el motor de estos navegadores, WebKit.

Saludos.