Google Chrome - Foro de ayuda

Al abrir Google Chrome pierdo el sonido de mi notebook

Alexis Dunay Silva
13/07/14 7:46
1) Escribe versión de Google Chrome (chrome://version/):  35.0.1916.153 (Build oficial 274914) m
2) ¿Se reproduce el problema en una ventana de incógnito? Control+Mayúsculas+N 
si, el problema se mantiene aún en la ventana incognito y aunque cierre google el problema continúa
3) Adjunta una captura de la pantalla de tu problema/error/incidencia:   
hecho.
4) Describe detalladamente el problema:
Antes de iniciar google chrome, tengo sonido en el computador y puedo reproducir música, usar juegos, etc .... todo normal. Abro google chrome y el equipo queda sin sonido para todas sus funciones hasta que reinicio el ordenador; y si abro nuevamente google chrome, ocurre lo mismo

Respuestas (4)

avm99963
13/07/14 9:24
¡Hola Alexis!

En la ventana Sonido que veo que tienes abierta detrás del todo, haz clic derecho al altavoz de la lista, y haz clic en Propiedades. Allí, en la pestaña opciones avanzadas deselecciona la opción Permitir que las aplicaciones tomen el control exclusivo de este dispositivo, y si continúa sin funcionar prueba también deseleccionar Dar prioridad a las aplicaciones en modo exclusivo.



¿Ahora funciona bien el sonido?

Saludos :-)

Regresa para continuar la conversación, dar las gracias o marcar mejor respuesta. Encuentra a gente con el mismo problema.
Visita la Guía de inicio y los Temas destacados.
Alexis Dunay Silva
13/07/14 10:52
Estimado:

Aún sigo con el mismo problema pese a que hice lo que me dijiste. T_T

De paso ... ya use el bitdefender y el CCleaner para ver si era un virus y tengo todo limpio
avm99963
13/07/14 11:12
¡Hola de nuevo!

Sigue el paso 2 del siguiente artículo de ayuda de Windows:
Alexis Dunay Silva
13/07/14 11:47
.... ya lo intenté y me dice que no encuentra ningún problema

u.u