Google Chrome - Foro de ayuda

Vulnerabilidades en lo Blog de la gente en el mio mas de 30 por dork en php para infectar y sacar datos con SQL

Manuel Altez
25/11/14 15:29
1) Ultima vesion
2) No

3) son muchas  

4) Muchas vulnerabilidades en mi Blog de ataques SQL por Dork nuevos en php, no se como evitarlos pero encontré casi 30

Respuestas (4)

Dennis Tobar
25/11/14 17:46
Hola Manuel:

El problema que presentas escapa un poco de Chrome, ya que los errores están presentes independientes del navegador. Aún, te recomiendo que leas la wiki de OWASP donde enseñan técnicas para minimizar los riesgos informáticos en los portales.

Saludos
lilia flor martines garcia
5/12/14 17:50
Rtyub
lilia flor martines garcia
5/12/14 17:50
Rtyub
lilia flor martines garcia
5/12/14 17:50
Rtyub